<!DOCTYPE html>
<html lang="it-it" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.techfromthenet.it/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Telia Carrier, PoP, Roma, datacenter, NaMeX, Point of Presence, cloud, service" />
	<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
	<meta property="og:title" content="Telia Carrier attiva il nuovo Point of Presence a Roma" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.techfromthenet.it/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html" />
	<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2018/06Giugno/Telia-Carrier_DavideBinaghi.jpg" />
	<meta property="og:site_name" content="TechFromTheNet" />
	<meta name="description" content="Telia Carrier amplia i servizi del portfolio e la propria rete in Italia con un nuovo PoP di Roma, situato nel centro città, presso il data center NaMeX." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Telia Carrier attiva il nuovo Point of Presence a Roma - TechFromTheNet</title>
	<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?2a825c3fd6720f305bf314c4790dacd5" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d19c08c8bfd476977014e1041d56f3f0","system.paths":{"root":"","base":""}}</script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?2a825c3fd6720f305bf314c4790dacd5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2a825c3fd6720f305bf314c4790dacd5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2a825c3fd6720f305bf314c4790dacd5" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?2a825c3fd6720f305bf314c4790dacd5" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?2a825c3fd6720f305bf314c4790dacd5" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2a825c3fd6720f305bf314c4790dacd5" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?2a825c3fd6720f305bf314c4790dacd5" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?2a825c3fd6720f305bf314c4790dacd5" type="text/javascript"></script>
	<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
	<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
	<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
	<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
	<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
	<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
	<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">

    <link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script> 
<!-- End Cookie Consent plugin -->

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />
	 </head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">	
	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>	
	<div id="gkTopBar" data-menu-type="classic">
				
		<div class="gkPage" id="gkHeaderNav">
		    <div id="avalonLogo">
			


	<a href="http://www.avalonmedia.it"><img alt="Avalon Media" src="/images/template/AvalonMedia-bianco.png" /></a>	

		    </div>
		    
						<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
			   <label for="mobileMenu">Menu: </label>
			   <select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
			       <option  value="https://www.techfromthenet.it/">Home</option><option  value="/Hardware/">Hardware</option><option  value="/Mercato/">Mercato</option><option  value="/Mercato/News-accordi/">&mdash; Accordi</option><option  value="/Mercato/News-attualita/">&mdash; Attualità</option><option  value="/Mercato/News-nomine/">&mdash; Nomine</option><option  value="/Mobile/">Mobile</option><option  value="/Mobile/Notebook/">&mdash; Notebook</option><option  value="/Mobile/Smartphone/">&mdash; Smartphone</option><option  value="/Mobile/Tablet/">&mdash; Tablet</option><option selected="selected"  value="/Networking/">Networking</option><option  value="/Sicurezza/">Sicurezza</option><option  value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option  value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option  value="/Sicurezza/Software/">&mdash; Software</option><option  value="/Software/">Software</option><option  value="/Software/News-produttivita/">&mdash; Produttività</option><option  value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option  value="/Storage/">Storage</option><option  value="/Cloud/">Cloud</option><option  value="/Focus/">Focus</option><option  value="/interviste.html">Interviste</option>			   </select>
			</div>
					     
		      		     
	    <div id="menu_avalon" class="gkMenu">
		    	
<ul class="menu">
<li class="item-102"><a href="http://www.energmagazine.it" target="_blank" rel="noopener noreferrer">EnergMagazine</a></li><li class="item-103"><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener noreferrer">Rinnovabili&amp;Risparmio</a></li></ul>

	    </div>
		     
		</div>
	</div>
	
		    <div id="skin">
		    	
	    </div>
		
	<div id="gkBg">
	     
		    

		<div id="gkPageContent" class="gkPage"  style="margin-top: 183px!important;" >
		
			    <div id="social_header">
		    	
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Networking/" method="post">
	<div class="search nomobile">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox nomobile" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	    </div>
	    	    
			<div id="logo_tftn">
			  
          <a href="https://www.techfromthenet.it/" id="gkLogo">
        <img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
     </a>
     			</div>
	    
			    <div id="banner_logo">
		    	<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/banners/click42.html" target="_blank" rel="noopener noreferrer"
							title="Flir leaderboard campagna2">
							<img
								src="https://www.techfromthenet.it/images/banners/banner-techfromthenet-1.jpg"
								alt="Flir leaderboard campagna2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

	    </div>
	    
			<div id="menu_principale">
			  			    <div id="gkMainMenu" class="gkPage gkMenuClassic">
		             <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.techfromthenet.it/"  class=" first" id="menu101"  >Home</a></li><li ><a href="/Hardware/"  id="menu107"  >Hardware</a></li><li  class="haschild"><a href="/Mercato/"  class=" haschild" id="menu108"  >Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/Mercato/News-accordi/"  class=" first" id="menu121"  >Accordi</a></li><li ><a href="/Mercato/News-attualita/"  id="menu122"  >Attualità</a></li><li  class="last"><a href="/Mercato/News-nomine/"  class=" last" id="menu109"  >Nomine</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/Mobile/"  class=" haschild" id="menu124"  >Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/Mobile/Notebook/"  class=" first" id="menu125"  >Notebook</a></li><li ><a href="/Mobile/Smartphone/"  id="menu126"  >Smartphone</a></li><li  class="last"><a href="/Mobile/Tablet/"  class=" last" id="menu127"  >Tablet</a></li></ul></div>
</div>
</div></li><li  class="active"><a href="/Networking/"  class=" active" id="menu128"  >Networking</a></li><li  class="haschild"><a href="/Sicurezza/"  class=" haschild" id="menu129"  >Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/Sicurezza/News-analisi/"  class=" first" id="menu132"  >Analisi</a></li><li ><a href="/Sicurezza/News-piattaforme/"  id="menu131"  >Piattaforme</a></li><li  class="last"><a href="/Sicurezza/Software/"  class=" last" id="menu130"  >Software</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/Software/"  class=" haschild" id="menu133"  >Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/Software/News-produttivita/"  class=" first" id="menu135"  >Produttività</a></li><li  class="last"><a href="/Software/News-sistemi-operativi/"  class=" last" id="menu134"  >Sistemi operativi</a></li></ul></div>
</div>
</div></li><li ><a href="/Storage/"  id="menu136"  >Storage</a></li><li ><a href="/Cloud/"  id="menu139"  >Cloud</a></li><li ><a href="/Focus/"  id="menu152"  >Focus</a></li><li  class="last"><a href="/interviste.html"  class=" last" id="menu274"  >Interviste</a></li></ul>
</nav>			    </div>
			  			</div>
						
							
	    	<div	    		    	>
		    	<section id="gkContent" data-has-sidebar="true">
					<div id="gkContentWrap">
												
												
												
							
						
						<section id="gkMainbody">
															
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
		<meta itemprop="inLanguage" content="it-IT" />
                    <header>
                                        <h1 itemprop="headline">
                              Telia Carrier attiva il nuovo Point of Presence a Roma                    </h1>
                                                            <ul>
                        
                                                            <li><time itemprop="datePublished" datetime="2018-06-07T15:00:33+02:00">7 Giugno 2018</time></li>
                                                            <li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <span itemprop="name">TechFromTheNet</span>
                                <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png"/>
                                    <meta itemprop="width" content="210">
                                    <meta itemprop="height" content="80">
                                </span>
                              </li>
                                                            <li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                                                                                                                                                                        Scritto da <span itemprop="name">Cristiano Sala</span>                                                                      </li>
                                                  </ul>
                              </header>
                    
               <div id="gkSocialAPI">
            <!-- Google button -->
            <a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+"/></a>
            
            <!-- Facebook button -->
            <a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook"/></a>

            <!-- Twitter button -->
            <a href="https://twitter.com/share?url=https://www.techfromthenet.it/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html&via=TechFromTheNet&related=EnergMagazine&text=Telia Carrier attiva il nuovo Point of Presence a Roma" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter"/></a>
            
            <!-- PinIt button -->
            <a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html&media=images/articoli/2018/06Giugno/thumb/Telia-Carrier_DavideBinaghi_400x266.jpg&description=Telia Carrier attiva il nuovo Point of Presence a Roma" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!"/></a>
            
            <!-- LinkedIn button -->
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn"/></a>
            
            <!-- Email button -->
            <a id="emailMe" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c7eeecece2abfafeeef8ffe4abeaf9ffe2e8e4e7e4a7abffe2abfbe4fff9eee9e9eeabe2e5ffeef9eef8f8eaf9eeade9e4eff2b6dfeee7e2eaabc8eaf9f9e2eef9abeaffffe2fdeaabe2e7abe5fee4fde4abdbe4e2e5ffabe4edabdbf9eef8eee5e8eeabeaabd9e4e6eaabe3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5ffeee8e3edf9e4e6ffe3eee5eeffa5e2ffaeb9cdb9bbbab3bbbdbbbcbdb8b8bcaeb9cdc5eefcf8a6e5eefffce4f9e0e2e5ecaeb9cdffeee7e2eaa6e8eaf9f9e2eef9a6eaffffe2fdeaa6e2e7a6e5fee4fde4a6fbe4fba6eaa6f9e4e6eaa5e3ffe6e7"><img src="/templates/avalon/images/email_50.png" alt="Share via Email"/></a>

         </div>
          
                    	<div class="img-fulltext-left"> <img itemprop="image"
          		          	
          		          			style="float:left"
          		          	 src="/images/articoli/2018/06Giugno/Telia-Carrier_DavideBinaghi.jpg" alt="Telia Carrier attiva il nuovo PoP a Roma"/> </div>
                         
          <div class="itemBody">
                                                                                
                                        
                                        
                    <span itemprop="articleBody">
                    	
<p><a href="http://www.teliacarrier.com" target="_blank" rel="noopener"><strong>Telia Carrier</strong></a> amplia i servizi del portfolio e la propria rete in Italia con un nuovo PoP di Roma, situato nel centro città, presso il data center NaMeX.<br /><strong>Il PoP offrirà servizi backbone e Cloud Connect ai maggiori operatori di rete, fornitori di contenuti e imprese che necessitano di alta velocità e connettività diretta. </strong><br /> <br />Il mercato wholesale carrier in Italia presenta oggi un’elevata domanda di servizi di trasporto e IP ad alta capacità, generata in larga parte dall’aumento della connettività FTTH (Fibre to the home), soprattutto nel Sud del paese. Grazie al nuovo PoP, che si affianca a quelli già operativi di Milano, Telia Carrier sarà in grado di supportare al meglio la richiesta di una molteplicità di servizi in tutta la nazione.</p>
<blockquote>
<p><strong>Davide Binaghi, Amministratore Delegato di Telia Carrier Italy </strong><br />Negli ultimi due anni abbiamo assistito a un costante aumento dei volumi di traffico. Dopo avere lanciato due nuovi PoP a Milano nel 2017 per supportare la crescente domanda di servizi, contenuti e cloud provider, stiamo estendendo la nostra infrastruttura a Roma, il maggior hub del Sud Italia. Con i cavi sottomarini che terminano in Sicilia e a Bari siamo inoltre ben posizionati per fornire servizi backbone necessari per gestire il traffico da e verso altre regioni, quali ad esempio il Nord Africa e il Medio Oriente.</p>
<p><strong>Maurizio Goretti, Direttore Generale di NaMeX</strong><br />Siamo orgogliosi che Telia Carrier abbia deciso di allargare la sua rete appoggiandosi alla nostra struttura nella capitale. Il nostro punto neutrale di scambio e interconnessione è dedicato a supportare i service provider e i fornitori di contenuti italiani e stranieri. NaMeX è cresciuta costantemente negli ultimi anni raggiungendo quasi 90 membri e aprendo altri due PoP a Roma per offrire una vasta scelta di servizi e strutture di colocation. Con l’arrivo del nuovo PoP di Telia Carrier, i clienti NaMeX avranno a disposizione una delle reti backbone meglio connesse al mondo.</p>
</blockquote>                    </span>

                                        
                              </div>
          
                    
                    
                        <div class="tags"><span class="tags-label">Tagged under: </span>
                 
                                 <a href="/tag/cloud-computing.html">cloud computing</a>
                                 <a href="/tag/datacenter.html"> datacenter</a>
                                 <a href="/tag/service.html">service</a>
                                 <a href="/tag/connettivita.html">connettività</a>
                            </div>
                    
          
           
          
          <aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
	<ul>
			<li>
											<a href="/201712155434/News-networking/ovh-vrack-interconnessione-affidabile-e-sicura.html">
					OVH vRack, interconnessione affidabile e sicura				</a>
					</li>
			<li>
											<a href="/201507301640/News-cloud/infinera-cloud-xpress-connessioni-ad-alta-capacita-tra-datacenter.html">
					Infinera Cloud Xpress, connessioni ad alta capacità tra datacenter 				</a>
					</li>
			<li>
											<a href="/201705154280/Tech-cloud/equinix-sbarca-a-milano-e-si-rafforza-in-europa.html">
					Equinix sbarca a Milano e si rafforza in Europa				</a>
					</li>
			<li>
											<a href="/201802205791/Tech-cloud/aruba-it-racing-ducati-competizione-ai-massimi-livelli.html">
					Aruba.it Racing – Ducati, competizione ai massimi livelli				</a>
					</li>
			<li>
											<a href="/20140327144/Tech-cloud/enter-le-potenzialita-del-cloud-italiano.html">
					Enter, le potenzialità del cloud italiano				</a>
					</li>
		</ul>
</div>
</div></div></aside>          </article>

													</section>
						
											</div>
					
							    	</section>
		    	
		    			    	<aside id="gkSidebar">
		    		<div>
		    			<div class="box  banner"><div class="content"><div class="bannergroup banner">

	<div class="banneritem">
																																																																			<a
							href="/banners/click41.html" target="_blank" rel="noopener noreferrer"
							title="Flir box">
							<img
								src="https://www.techfromthenet.it/images/banners/flir-box.jpg"
								alt="Flir box"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box immaginelink blu"><h3 class="header">F-SECURE, LEGGI LO SPECIALE:</h3><div class="content">

<div class="custom immaginelink blu"  >

	<p><a href="/speciale-f-secure-2018.html" target="_blank" title="Entra nel minisito dedicato a F-Secure"><img src="/images/banners/minisito-fsecure.jpg" alt="vai al minisito F-Secure" /></a></p>	
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
		<ul>
					<li grid-col="1/1" class="zt-item zt-item-1">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201806076338/News-nomine/marco-durante-e-il-nuovo-ceo-di-ingo.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Phonetica_400x266-2e0b94b5bbb0564d04eeab10b38a278e.jpg" alt="Marco Durante è il nuovo CEO di Ingo" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201806076338/News-nomine/marco-durante-e-il-nuovo-ceo-di-ingo.html"
			>
		Marco Durante è il nuovo CEO di Ingo			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-2">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Telia-Carrier_DavideBinaghi_400x266-4c00b5fc0e2483ea91017897173ce85b.jpg" alt="Telia Carrier attiva il nuovo Point of Presence a Roma" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201806076337/News-networking/telia-carrier-attiva-il-nuovo-pop-a-roma.html"
			>
		Telia Carrier attiva il nuovo Point of Presence a Roma			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-3">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201806076336/News-hardware/benq-lu950-tecnologia-bluecore-e-dust-guard-pro.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/benq_lu950_400x266-01474ba7bb979bd236559c526b839966.jpg" alt="BenQ LU950, tecnologia BlueCore e Dust Guard Pro" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201806076336/News-hardware/benq-lu950-tecnologia-bluecore-e-dust-guard-pro.html"
			>
		BenQ LU950, tecnologia BlueCore e Dust Guard Pro			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-4">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201806076335/News-hardware/innovazione-tecnologia-intel-festeggia-i-50-anni-di-attivita.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Intel_50anniInfografica-1_400x266-a06ae9934b10553f4336347c8bd323c4.jpg" alt="Innovazione tecnologica, Intel festeggia i 50 anni di attività" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201806076335/News-hardware/innovazione-tecnologia-intel-festeggia-i-50-anni-di-attivita.html"
			>
		Innovazione tecnologica, Intel festeggia i 50 anni di attività			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-5">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201806076334/News-accordi/allnet-italia-distribuisce-le-soluzioni-g-data.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDATA-GiulioVada-SMAU-1_400x266-698d22ba5a6325860592e65f565a3ca6.jpg" alt="Allnet.Italia distribuisce le soluzioni G DATA" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201806076334/News-accordi/allnet-italia-distribuisce-le-soluzioni-g-data.html"
			>
		Allnet.Italia distribuisce le soluzioni G DATA			</a>
			</h6>
</div>						</div>
						
			</li>
			</ul>
</div>


</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
		<ul>
					<li grid-col="1/1" class="zt-item zt-item-1">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDPR-sicurezza-01_400x267-0aaf7feb7949422b1fb0ec38357e15a6.jpg" alt="GDPR: privacy e compliance, oltre la data security" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html"
			>
		GDPR: privacy e compliance, oltre la data security			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-2">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/nas2017_400x266-1a335de423b34ef0ff1e64e68019d45a.jpg" alt="NAS, lo storage centralizzato per le piccole e medie imprese" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html"
			>
		NAS, lo storage centralizzato per le piccole e medie imprese			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-3">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/mfp3_400x266-5b2ce9eb4d2b979e7a591e86c683bfed.jpg" alt="Stampa e dematerializzazione, la tecnologia cambia le imprese" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html"
			>
		Stampa e dematerializzazione, la tecnologia cambia le imprese			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-4">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/speciale-scanner_400x266-ec9a293c368a29d5a64f88e0a7e6e5d8.jpg" alt="Network scanner, l'automazione velocizza il business" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html"
			>
		Network scanner, l'automazione velocizza il business			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-5">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/minipc7-c8c480cecc13bc09ca01c4bd3090a150.jpg" alt="Il PC in ufficio, le soluzioni compatte e i miniPC" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html"
			>
		Il PC in ufficio, le soluzioni compatte e i miniPC			</a>
			</h6>
</div>						</div>
						
			</li>
			</ul>
</div>


</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
		<ul>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201806066333/Test-storage/synology-diskstation-ds718-dati-centralizzati-e-al-sicuro.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/synology718-01_400x266-dfd8ec503f3dd894c6a6829fb2a63f19.jpg" alt="Synology DiskStation DS718+, dati centralizzati e al sicuro" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201806066333/Test-storage/synology-diskstation-ds718-dati-centralizzati-e-al-sicuro.html"
			>
		Synology DiskStation DS718+, dati centralizzati e al sicuro			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201805296286/Test-storage/qnap-ts-328-supporto-raid-5-per-le-microimprese.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/QNAP_TS328_01_400x266-a364e940b45324333e3944af117336b8.jpg" alt="QNAP TS-328, supporto RAID 5 per le microimprese" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201805296286/Test-storage/qnap-ts-328-supporto-raid-5-per-le-microimprese.html"
			>
		QNAP TS-328, supporto RAID 5 per le microimprese			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201805126222/Test-notebook/panasonic-toughbook-cf-xz6-business-rugged-mobility.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/PanasonicXZ6-00_400x265-70aec4e63b07a51122e0804006b4338e.jpg" alt="Panasonic Toughbook CF-XZ6, business rugged mobility" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201805126222/Test-notebook/panasonic-toughbook-cf-xz6-business-rugged-mobility.html"
			>
		Panasonic Toughbook CF-XZ6, business rugged mobility			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201805046179/Test-smartphone/zte-axon-m-due-display-aiutano-la-produttivita-mobile.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/zteaxonM06_400x266-78bbee604572ab420214c0a7e87d9fff.jpg" alt="ZTE Axon M, due display migliorano la produttività mobile" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201805046179/Test-smartphone/zte-axon-m-due-display-aiutano-la-produttivita-mobile.html"
			>
		ZTE Axon M, due display migliorano la produttività mobile			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201804066041/Test-storage/goodram-irdm-ultimate-e-ssd-iridium-pro-storage-veloce.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Goodram01_400x266-8c02fe1ba343158cdc781249555bf841.jpg" alt="Goodram IRDM Ultimate e SSD IRDM Pro, storage veloce" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201804066041/Test-storage/goodram-irdm-ultimate-e-ssd-iridium-pro-storage-veloce.html"
			>
		Goodram IRDM Ultimate e SSD IRDM Pro, storage veloce			</a>
			</h6>
</div>						</div>
						
			</li>
			</ul>
</div>


</div></div><div class="box tttest"><div class="content">

<div class="custom tttest"  >

	<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" target="_blank"><img src="/images/Newsletter/newsletter2015.jpg" alt="Iscriviti alla newsletter di TechFromTheNet" /></a>&nbsp;<input name="form_id" type="hidden" value="user_register" /></p>	
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
		<ul>
					<li grid-col="1/1" class="zt-item zt-item-1">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201805316305/Tech-cloud/vmware-lo-shadow-it-e-l-innovazione-in-azienda.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Vmware_Richard_Bennett_400x266-fff5625b2259bb68f5a0b03fb6784231.jpg" alt="VMware, lo Shadow IT e l'innovazione in azienda" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201805316305/Tech-cloud/vmware-lo-shadow-it-e-l-innovazione-in-azienda.html"
			>
		VMware, lo Shadow IT e l'innovazione in azienda			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-2">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201805306294/Tech-storage/buffalo-terastation-soluzioni-a-prova-di-gdpr.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/BuffaloGDPR_400x266-854459805eb70bf4a51a3c1ae0bfd567.jpg" alt="Buffalo TeraStation, soluzioni a prova di GDPR" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201805306294/Tech-storage/buffalo-terastation-soluzioni-a-prova-di-gdpr.html"
			>
		Buffalo TeraStation, soluzioni a prova di GDPR			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201805256275/Tech-cloud/perche-e-importante-la-conformita-al-gdpr.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/aruba-ponte-san-pietro08_400x266-2d7dbb96dbab7373226005355082722c.jpg" alt="Perché è così importante la conformità al GDPR?" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201805256275/Tech-cloud/perche-e-importante-la-conformita-al-gdpr.html"
			>
		Perché è così importante la conformità al GDPR?			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201805236268/Tech-cloud/talend-accedere-ai-dati-cloud-in-tempo-reale.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/TalenD1_400x266-111e53756e5ddab7be5a508aaf83eda0.jpg" alt="Talend, accedere ai dati cloud in tempo reale" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201805236268/Tech-cloud/talend-accedere-ai-dati-cloud-in-tempo-reale.html"
			>
		Talend, accedere ai dati cloud in tempo reale			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/201805226259/Tech-hardware/rittal-xv25-rivoluziona-i-sistemi-di-integrazione-per-server.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/RittalXV25_02_400x266-b05e46d09ae807c34beb56a26f7993b8.jpg" alt="Rittal VX25 rivoluziona i sistemi di integrazione per server" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/201805226259/Tech-hardware/rittal-xv25-rivoluziona-i-sistemi-di-integrazione-per-server.html"
			>
		Rittal VX25 rivoluziona i sistemi di integrazione per server			</a>
			</h6>
</div>						</div>
						
			</li>
			</ul>
</div>


</div></div><div class="box clear">


	<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>	
</div>
		    		</div>
		    	</aside>
		    				</div>
		</div>
		
			
    </div>

        
        <section id="gkBottom3">
    	<div class="gkCols6 gkPage">
    		<div class="box clear gkmod-1">


	<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>	
</div>
    	</div>
    </section>
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                              <p id="gkCopyrights">
               Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101          </p>
                                   </div>
</footer>
   	   	

<div id="gkPopupOverlay"></div>   		
	

	<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
