<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Lenovo, ThinkPad P1, ThinkPad P72, workstation mobile, sottile, potente, alte prestazioni, produttività" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="Potenti ed eleganti, Lenovo presenta ThinkPad P1 e P72" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2018/08Agosto/lenovo-thinkpad2.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="ThinkPad P1 è anche la workstation più sottile e leggera disponibile sul mercato. Lenovo presenta anche la workstation portatile ad alte prestazioni ThinkPad P72." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Potenti ed eleganti, Lenovo presenta ThinkPad P1 e P72 - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?44c9cc4ab081de000f614f4606e3405a" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"39ee796e54ea9666906583efbeb73b1e","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?44c9cc4ab081de000f614f4606e3405a" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?44c9cc4ab081de000f614f4606e3405a" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?44c9cc4ab081de000f614f4606e3405a" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?44c9cc4ab081de000f614f4606e3405a" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?44c9cc4ab081de000f614f4606e3405a" type="text/javascript"></script>
<script src="/media/system/js/core.js?44c9cc4ab081de000f614f4606e3405a" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?44c9cc4ab081de000f614f4606e3405a" type="text/javascript"></script>
<script src="/media/system/js/modal.js?44c9cc4ab081de000f614f4606e3405a" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
<a href="http://www.avalonmedia.it"><img alt="Avalon Media" src="/images/template/AvalonMedia-bianco.png" /></a>
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option selected="selected" value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
<ul class="menu">
<li class="item-102"><a href="http://www.energmagazine.it" target="_blank" rel="noopener noreferrer">EnergMagazine</a></li><li class="item-103"><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener noreferrer">Rinnovabili&amp;Risparmio</a></li></ul>
</div>
</div>
</div>
<div id="skin">
</div>
<div id="gkBg">
<div id="gkPageContent" class="gkPage" style="margin-top: 183px!important;">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Mobile/Notebook/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">
<a href="/banners/click47.html" target="_blank" rel="noopener noreferrer" title="Leaderboard 2018">
<img src="https://www.techfromthenet.it/images/banners/Banner-728x90_GDPR-TFTN.jpg" alt="Leaderboard 2018" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li><a href="/Hardware/" id="menu107">Hardware</a></li><li class="haschild"><a href="/Mercato/" class=" haschild" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li><a href="/Mercato/News-attualita/" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild active"><a href="/Mobile/" class=" haschild active" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first active"><a href="/Mobile/Notebook/" class=" first active" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
Potenti ed eleganti, Lenovo presenta ThinkPad P1 e P72 </h1>
<ul>
<li><time itemprop="datePublished" datetime="2018-08-21T11:00:11+02:00">21 Agosto 2018</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Barbara Tomasi</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html&via=TechFromTheNet&related=EnergMagazine&text=Potenti ed eleganti, Lenovo presenta ThinkPad P1 e P72" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html&media=images/articoli/2018/08Agosto/thumb/lenovo-thinkpad2_400x266.jpg&description=Potenti ed eleganti, Lenovo presenta ThinkPad P1 e P72" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c8e1e3e3eda4f5f1e1f7f0eba4e5f6f0ede7ebe8eba8a4f0eda4f4ebf0f6e1e6e6e1a4edeaf0e1f6e1f7f7e5f6e1a2e6ebe0fdb9d4ebf0e1eaf0eda4e1e0a4e1e8e1e3e5eaf0eda8a4c8e1eaebf2eba4f4f6e1f7e1eaf0e5a4d0ecedeaefd4e5e0a4d4b5a4e1a4d4b3b6a4ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aaf0e1e7ece2f6ebe9f0ece1eae1f0aaedf0a1b6c2b6b4b5bcb4bcb5b2b2b2b3b6a1b6c2cae1f3f7a9eaebf0e1e6ebebefa1b6c2f4ebf0e1eaf0e1a9e1a9e1e8e1e3e5eaf0e1a9e8e1eaebf2eba9f4f6e1f7e1eaf0e5a9e8e5a9eaf1ebf2e5a9f3ebf6eff7f0e5f0edebeaa9e9ebe6ede8e1aaecf0e9e8"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/2018/08Agosto/lenovo-thinkpad2.jpg" alt="Potente ed elegante: Lenovo presenta ThinkPad P1 e P72" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p><strong>ThinkPad P1</strong> è anche la workstation più sottile e leggera disponibile sul mercato. <a href="http://www.lenovo.com/it" target="_blank" rel="noopener"><strong>Lenovo</strong></a> presenta anche la workstation portatile ad alte prestazioni <strong>ThinkPad P72</strong>.<br /><em>ThinkPad P1 fornisce le prestazioni e l’affidabilità di una workstation in uno chassis sottile e leggero, coniugando potenza di calcolo con un look &amp; feel di classe.</em></p>
<blockquote>
<p><strong>Neil Jarvis, direttore IT e innovazione di Aston Martin<br /></strong>In Aston Martin il nostro impegno è perseguire standard di assoluta eccellenza e spingerci sempre più Avanti. Nella creazione della nuova ThinkPad P1 vediamo l’espressione di valori simili ai nostri. ThinkPad P1 è lo strumento di lavoro ideale per diversi utenti all’interno della nostra azienda, sia che si tratti del nostro team di creativi, che si avvalgono della grafica professionale e del brillante display, o dei manager alla ricerca di un sistema sottile e leggero con un tocco di stile.</p>
</blockquote>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/articoli/2018/08Agosto/lenovo-thinkpad1.jpg" alt="Potente ed elegante: Lenovo presenta ThinkPad P1 e P72" /></p>
<p>Infatti e con ogni probabilità nessuna azienda è in grado di coniugare elevate prestazioni, lusso ed eleganza come la casa automobilistica Aston Martin<strong>,</strong> per la quale ThinkPad P1 rappresenta non solo un’opportunità di accrescere la produttività, ma anche la possibilità di lavorare con un prodotto di alta qualità e prestazioni nel contesto di un ambiente particolarmente dinamico.<br /><strong>ThinkPad P1 offre un’esperienza di alto livello, sia in termini di look &amp; feel sia nell’assemblaggio e nella qualità dei componenti.</strong> Con la caratteristica finitura nera o il touchpad di vetro, ThinkPad P1 presenta il tipo di design che gli utenti si aspettano. La cura dei dettagli si applica anche all’alimentazione, infatti il peso e le dimensioni della batteria sono stati ridotti del 35% rispetto alla versione precedente.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/articoli/2018/08Agosto/lenovo-thinkpad3.jpg" alt="Potente ed elegante: Lenovo presenta ThinkPad P1 e P72" /></p>
<blockquote>
<p><strong>Rob Herman, General Manager, Lenovo Workstation<br /></strong>Quando ci siamo messi al lavoro per creare ThinkPad P1 sapevamo che la sfida era di costruire una workstation che portasse avanti la tradizionale potenza e affidabilità del portfolio professionale ThinkPad, ma al contempo rispondesse all’esigenza del cliente di avere una macchina sottile, leggera ed elegante”, Che si tratti di potenza di calcolo, della più leggera workstation mobile disponibile sul mercato o di un oggetto dal design eccezionale, non occorre guardare più in là di ThinkPad P1.</p>
</blockquote>
<p>Certificata per le applicazioni dei principali vendor di software indipendenti (ISV), ThinkPad P1 è dotata di processori <strong>Intel Xeon e Core</strong> di ottava generazione, incluso il supporto della <strong>CPU Core i9, supporta le memorie ECC e ha una velocità di clock fino a 4,6 GHz. Completano il quadro le più recenti schede grafiche professionali NVIDIA Quadro P1000 e P2000.</strong></p>
<p>Oltre alle schede grafiche e ai processori, questa workstation mobile presenta un <strong>display UHD 4K</strong> da 15 pollici, con il 100% della gamma di colori Adobe, con funzionalità touchscreen, camera a standard IR, 4 TB di storage M.2 PCIe e 64 GB di memoria a 2667MHz.</p>
<p>Lenovo presenta oggi anche la nuova <strong>ThinkPad P72</strong>. Concepita specificamente per gli utenti che cercano il massimo della potenza di calcolo e delle prestazioni, ThinkPad P72 è particolarmente adatta agli utenti dei settori petrolifero, automotive e finanza. Da vero e proprio desktop replacement qual è, la ThinkPad P72 ha uno chassis da 17 pollici, monta processori Intel Xeon e Core di ottava generazione, e schede grafiche NVIDIA Quadro– fino alla P5200 – per affrontare i flussi di lavoro più impegnativi. Grazie poi a uno storage massimo di 6TB, 128 GB d memoria e 16GB di memoria Intel Optane, gli utenti possono gestire grandi volumi di dati e potenze di calcolo.<br /><em>In linea con l’impegno di Lenovo a rispondere alle sempre diverse esigenze dei clienti nella quotidianità del loro lavoro, ThinkPad P1 e ThinkPad P72 rappresentano la risposta ideale alle specifiche necessità di due gruppi di utenti molto diversi fra loro.</em></p> </span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/storage.html">storage</a>
<a href="/tag/display.html">display</a>
<a href="/tag/software.html"> Software</a>
<a href="/tag/workstation.html">workstation</a>
<a href="/tag/notebook.html">notebook</a>
<a href="/tag/batteria.html">batteria</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/20140801442/News-storage/kingston-digital-ssdnow-v310-960-gbyte-per-notebook-e-desktop.html">
Kingston Digital SSDNow V310, 960 GByte per notebook e desktop </a>
</li>
<li>
<a href="/201504141266/News-hardware/hp-z-turbo-drive-e-monitor-dreamcolor-per-workstation-evolute.html">
HP Z Turbo Drive e monitor DreamColor, per workstation evolute </a>
</li>
<li>
<a href="/201509251850/News-storage/samsung-ssd-950-pro-tecnologia-v-nand-e-form-factor-nvme-m-2.html">
Samsung SSD 950 PRO, tecnologia V-NAND e Form Factor NVMe M.2 </a>
</li>
<li>
<a href="/201803175945/News-hardware/hp-pensa-alla-sanita-e-presenta-l-innovativa-healthcare-edition.html">
HP pensa alla sanità e svela l'innovativa Healthcare Edition </a>
</li>
<li>
<a href="/201807246577/News-hardware/batteria-all-avanguardia-ecco-smart-battery-di-panasonic.html">
Batteria all’avanguardia: ecco Smart Battery di Panasonic </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">
<a href="/banners/click44.html" target="_blank" rel="noopener noreferrer" title="kingston box">
<img src="https://www.techfromthenet.it/images/banners/kingston-box.jpg" alt="kingston box" />
</a>
<div class="clr"></div>
</div>
</div>
</div></div><div class="box immaginelink blu"><h3 class="header">F-SECURE, LEGGI LO SPECIALE:</h3><div class="content">
<div class="custom immaginelink blu">
<p><a href="/speciale-f-secure-2018.html" target="_blank" title="Entra nel minisito dedicato a F-Secure"><img src="/images/banners/minisito-fsecure.jpg" alt="vai al minisito F-Secure" /></a></p>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/lenovo-thinkpad2_400x266-14bea7ce4070c4bfd5776618d0ca1a20.jpg" alt="Potenti ed eleganti, Lenovo presenta ThinkPad P1 e P72" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808166672/News-notebook/potente-e-elegante-lenovo-presenta-la-nuova-workstation-mobile.html">
Potenti ed eleganti, Lenovo presenta ThinkPad P1 e P72 </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808166671/News-analisi/kaspersky-lab-il-settore-finanziario-preferito-dal-phishing.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/security-endpoint-1_400x266-1c7e4676f69416a215760f47f1c0e9c9.jpg" alt="Kaspersky, il settore finanziario è il preferito dal phishing" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808166671/News-analisi/kaspersky-lab-il-settore-finanziario-preferito-dal-phishing.html">
Kaspersky, il settore finanziario è il preferito dal phishing </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808166670/News-networking/agcom-e-free-modem-alliance-ok-al-free-modem-anche-in-italia.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/ethernetcable_400x266-c1fda2e8aba4174ce304743017d0dc28.jpg" alt="Agcom e Free Modem Alliance, il modem libero anche in Italia" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808166670/News-networking/agcom-e-free-modem-alliance-ok-al-free-modem-anche-in-italia.html">
Agcom e Free Modem Alliance, il modem libero anche in Italia </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808166669/News-analisi/check-point-mette-in-guardia-sul-fenomeno-dei-fax-malevoli.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cyber-security-warning_400x266-e639da14697e4d204ce607a04e4bc70a.jpg" alt="Check Point mette in guardia sul fenomeno dei fax “malevoli”" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808166669/News-analisi/check-point-mette-in-guardia-sul-fenomeno-dei-fax-malevoli.html">
Check Point mette in guardia sul fenomeno dei fax “malevoli” </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808086644/News-analisi/per-proofpoint-ci-vuole-occhio-a-prenotare-viaggi-online.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/prenotazione-online_400x266-e2b0b21df72d60546358555d5bdf4bbe.jpg" alt="Proofpoint, ci vuole occhio a prenotare viaggi online" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808086644/News-analisi/per-proofpoint-ci-vuole-occhio-a-prenotare-viaggi-online.html">
Proofpoint, ci vuole occhio a prenotare viaggi online </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDPR-sicurezza-01_400x267-0aaf7feb7949422b1fb0ec38357e15a6.jpg" alt="GDPR: privacy e compliance, oltre la data security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
GDPR: privacy e compliance, oltre la data security </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/nas2017_400x266-1a335de423b34ef0ff1e64e68019d45a.jpg" alt="NAS, lo storage centralizzato per le piccole e medie imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
NAS, lo storage centralizzato per le piccole e medie imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/mfp3_400x266-5b2ce9eb4d2b979e7a591e86c683bfed.jpg" alt="Stampa e dematerializzazione, la tecnologia cambia le imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
Stampa e dematerializzazione, la tecnologia cambia le imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/speciale-scanner_400x266-ec9a293c368a29d5a64f88e0a7e6e5d8.jpg" alt="Network scanner, l'automazione velocizza il business" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html">
Network scanner, l'automazione velocizza il business </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/minipc7-c8c480cecc13bc09ca01c4bd3090a150.jpg" alt="Il PC in ufficio, le soluzioni compatte e i miniPC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html">
Il PC in ufficio, le soluzioni compatte e i miniPC </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201807286603/Test-hardware/hp-laserjet-pro-m28w-mfp-compatto-ed-economico-per-soho.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/HP_LaserJet_Pro_M28w_001_400x266-dbc8c622128a005f7e12929df3ec560f.jpg" alt="HP LaserJet Pro M28w, MFP compatto ed economico per Soho" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201807286603/Test-hardware/hp-laserjet-pro-m28w-mfp-compatto-ed-economico-per-soho.html">
HP LaserJet Pro M28w, MFP compatto ed economico per Soho </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201807056501/Test-notebook/asus-pro-b9440ua-mobilita-estrema-per-lo-smart-business.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/asusb9440UA-02_400x266-eace8197deab5495020a53f3ec019eea.jpg" alt="Asus Pro B9440UA, mobilità estrema per lo smart business" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201807056501/Test-notebook/asus-pro-b9440ua-mobilita-estrema-per-lo-smart-business.html">
Asus Pro B9440UA, mobilità estrema per lo smart business </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201807046488/Test-storage/kingston-a1000-storage-nvme-veloce-e-abbordabile.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/kingstona1000-03_400x266-20a11a2243a60d5c03d9ba7c605d9bba.jpg" alt="Kingston A1000, storage NVMe veloce e abbordabile" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201807046488/Test-storage/kingston-a1000-storage-nvme-veloce-e-abbordabile.html">
Kingston A1000, storage NVMe veloce e abbordabile </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201806216411/Test-hardware/jabra-evolve-75e-confortevoli-ed-efficienti-per-il-business.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/jabraevolve75e-07_400x267-5da73ca2cd7acb546ab8f22cd549d229.jpg" alt="Jabra Evolve 75e, confortevoli ed efficienti per il business" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201806216411/Test-hardware/jabra-evolve-75e-confortevoli-ed-efficienti-per-il-business.html">
Jabra Evolve 75e, confortevoli ed efficienti per il business </a>
</h6>
</div> </div>

</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201806136368/Test-smartphone/samsung-gear-s3-classic-semplifica-la-vita-di-tutti-i-giorni.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/samsunggearS3_01_400x266-df046f07efd86fbde10ffa34c9957870.jpg" alt="Samsung Gear S3 Classic semplifica la vita di tutti i giorni" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201806136368/Test-smartphone/samsung-gear-s3-classic-semplifica-la-vita-di-tutti-i-giorni.html">
Samsung Gear S3 Classic semplifica la vita di tutti i giorni </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box "><div class="content">
<div class="custom ">
<p><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" target="_blank"><img src="/images/Newsletter/newsletter2015.jpg" alt="Iscriviti alla newsletter di TechFromTheNet" /></a>&nbsp;<input name="form_id" type="hidden" value="user_register" /></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808056634/Tech-networking/allnet-italia-l-hotspot-wi-fi-e-un-utility-sulla-quale-investire.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/licenze_400x266-2275eb4345b947910e6fe14df2b7a5cd.jpg" alt="Allnet.Italia, l’hotspot abilita nuovi modelli di servizio" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808056634/Tech-networking/allnet-italia-l-hotspot-wi-fi-e-un-utility-sulla-quale-investire.html">
Allnet.Italia, l’hotspot abilita nuovi modelli di servizio </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808076639/Tech-cloud/come-migrare-i-contenuti-tra-differenti-cloud-provider.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/aruba-migrazione01_400x266-ae33fae368b25f6206b7d1bc8bc72a9b.jpg" alt="Come migrare i contenuti tra differenti cloud provider" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808076639/Tech-cloud/come-migrare-i-contenuti-tra-differenti-cloud-provider.html">
Come migrare i contenuti tra differenti cloud provider </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808016613/Tech-networking/da-verizon-i-cinque-motivi-per-cui-alle-aziende-serve-la-sdn.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Verizon_Peter_Konings_400x266-7ce9adff3428233b601c3c44da0342b7.jpg" alt="Da Verizon i cinque motivi per cui alle aziende serve la SDN" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808016613/Tech-networking/da-verizon-i-cinque-motivi-per-cui-alle-aziende-serve-la-sdn.html">
Da Verizon i cinque motivi per cui alle aziende serve la SDN </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201807306610/Tech-storage/iperconvergenza-intervista-a-christian-turcati-di-nutanix.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/nutanix_ChristianTurcati_400x266-89bde811494398d7c247600ad97c63d0.jpg" alt="Iperconvergenza, intervista a Christian Turcati di Nutanix" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201807306610/Tech-storage/iperconvergenza-intervista-a-christian-turcati-di-nutanix.html">
Iperconvergenza, intervista a Christian Turcati di Nutanix </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201807306609/Tech-networking/aruba-it-a-misano-intervistiamo-l-ad-stefano-cecconi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Aruba-Misano01_400x266-084e9e3cb48004d58f1af6f6a9df593f.jpg" alt="Aruba.it, a Misano intervistiamo l’AD Stefano Cecconi" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201807306609/Tech-networking/aruba-it-a-misano-intervistiamo-l-ad-stefano-cecconi.html">
Aruba.it, a Misano intervistiamo l’AD Stefano Cecconi </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
