<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Canon, sistema EOS R, fotocamera mirrorless, full frame, gamma di lenti, professionisti, riprese 4K" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="Canon EOS R, la mirrorless full frame che cambia le regole" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2018/09Settembre/canon-eos-r-2.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="Sicuramente rivoluzionerà il settore. Stiamo parlando del Sistema EOS R di Canon, la fotocamera mirrorless full frame con un’innovativa gamma di lenti." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Canon EOS R, la mirrorless full frame che cambia le regole - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?344c48283299fe5eb382f42461237d06" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"9f844ac2c362b30150d6ed4948080ab5","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?344c48283299fe5eb382f42461237d06" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?344c48283299fe5eb382f42461237d06" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?344c48283299fe5eb382f42461237d06" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?344c48283299fe5eb382f42461237d06" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?344c48283299fe5eb382f42461237d06" type="text/javascript"></script>
<script src="/media/system/js/core.js?344c48283299fe5eb382f42461237d06" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?344c48283299fe5eb382f42461237d06" type="text/javascript"></script>
<script src="/media/system/js/modal.js?344c48283299fe5eb382f42461237d06" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
<a href="http://www.avalonmedia.it"><img alt="Avalon Media" src="/images/template/AvalonMedia-bianco.png" /></a>
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option selected="selected" value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
<ul class="menu">
<li class="item-102"><a href="http://www.energmagazine.it" target="_blank" rel="noopener noreferrer">EnergMagazine</a></li><li class="item-103"><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener noreferrer">Rinnovabili&amp;Risparmio</a></li></ul>
</div>
</div>
</div>
<div id="skin">
</div>
<div id="gkBg">
<div id="gkPageContent" class="gkPage" style="margin-top: 183px!important;">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Hardware/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">
<a href="/banners/click48.html" target="_blank" rel="noopener noreferrer" title="theinnovationgroup leaderboard">
<img src="https://www.techfromthenet.it/images/banners/infra-728x90.gif" alt="theinnovationgroup leaderboard" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li class="active"><a href="/Hardware/" class=" active" id="menu107">Hardware</a></li><li class="haschild"><a href="/Mercato/" class=" haschild" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li><a href="/Mercato/News-attualita/" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
Canon EOS R, la mirrorless full frame che cambia le regole </h1>
<ul>
<li><time itemprop="datePublished" datetime="2018-09-10T07:00:21+02:00">10 Settembre 2018</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Barbara Tomasi</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html&via=TechFromTheNet&related=EnergMagazine&text=Canon EOS R, la mirrorless full frame che cambia le regole" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html&media=images/articoli/2018/09Settembre/thumb/canon-eos-r-2_400x266.jpg&description=Canon EOS R, la mirrorless full frame che cambia le regole" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c7eeecece2abfafeeef8ffe4abeaf9ffe2e8e4e7e4a7abffe2abfbe4fff9eee9e9eeabe2e5ffeef9eef8f8eaf9eeade9e4eff2b6c8eae5e4e5abcec4d8abd9a7abe7eaabe6e2f9f9e4f9e7eef8f8abedfee7e7abedf9eae6eeabe8e3eeabe8eae6e9e2eaabe7eeabf9eeece4e7eeabe3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5ffeee8e3edf9e4e6ffe3eee5eeffa5e2ffaeb9cdb9bbbab3bbb2bbb3bdbcbcbcaeb9cdc5eefcf8a6e3eaf9effceaf9eeaeb9cde8eae5e4e5a6fbeef9a6ece7e2a6eafbfbeaf8f8e2e4e5eaffe2a6eaf9f9e2fdeaa6fee5eaa6e5fee4fdeaa6ede4ffe4e8eae6eef9eaa6e6e2f9f9e4f9e7eef8f8a5e3ffe6e7"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/2018/09Settembre/canon-eos-r-2.jpg" alt="Canon EOS R, la mirrorless full frame che cambia le regole" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p>Sicuramente rivoluzionerà il settore delle fotocamere. Stiamo parlando del <a href="https://www.canon.it%20›%20Fotocamere%20›%20Fotocamere%20reflex%20digitali" target="_blank" rel="noopener"><strong>Sistema EOS R di Canon</strong> </a> la <strong>fotocamera mirrorless full frame</strong> con un’innovativa gamma di lenti. L’azienda ha voluto ampliare la sua gamma di soluzioni full frame con il lancio della nuova EOS R: una macchina fotografica perfetta per risultati professionali a ogni scatto grazie alla messa a fuoco automatica più veloce al mondo tra le mirrorless full frame.</p>
<p><strong>La fotocamera EOS R</strong><br />EOS R, prima fotocamera al mondo a consentire la <strong>messa a fuoco automatica fino a -6 EVvi,</strong> è pensata per offrire risultati ottimali anche in condizioni di scarsa illuminazione grazie all'avanzato Electronic Viewfinder (EVF), con 3,69 milioni di punti, fornisce infatti una copertura del 100% della scena, catturando i soggetti con colori accurati anche in condizioni di luce minima. EOS R scatta in modo completamente silenzioso per la massima discrezione anche negli ambienti più intimi, ideale per fotoreporter o fotografi di matrimoni.</p>
<p><em>Reingegnerizzato da zero, il pionieristico sistema EOS R offre un livello completamente nuovo di innovazione, che consente di offrire immagini sempre più dettagliate, con livelli di nitidezza ineguagli abili. EOS R è la prima fotocamera a utilizzare in nuovo innesto RF con una connessione a 12 pin, un tiraggio di 20 mm e un ampio diametro di 54 mm.</em><br />EOS R consente di ottenere immagini di alta qualità in qualunque condizione ci si trovi, grazie alla ricercata combinazione di obiettivi RF ad alte prestazioni, un sensore CMOS full-frame da 35 mm con circa 30,3 milioni di pixel effettiviiii e il più recente processore d'immagine DIGIC 8.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/articoli/2018/09Settembre/canon-eos-r-1.jpg" alt="Canon EOS R, la mirrorless full frame che cambia le regole" /></p>
<p>Questa fotocamera mirrorless consente <strong>riprese 4K</strong> con controllo audio completo, lo schermo orientabile e touchscreen offre numerose angolazioni possibili e sono disponibili focus peaking e focus guide per la messa a fuoco manuale. Il corpo macchina EOS è dotato di comandi quasi completamente personalizzabili, portando così a nuovi livelli di fruibilità e immediatezza. L'ergonomia EOS permette agli utenti di scattare per periodi più lunghi, godendo della comoda impugnatura e della disposizione intuitiva dei pulsanti.</p>
<p><strong>Ottiche d’avanguardia</strong><br />Il nuovo innesto ideato per gli obiettivi RF offre un radicale cambiamento nel design delle ottiche: il tiraggio da 20 mm e l'ampio diametro da 54 mm hanno consentito agli ingegneri Canon di progettare nuove lenti che prima non erano possibili. Gli obiettivi sono da sempre uno dei grandi fondamenti e punti d’eccellenza del Sistema EOS. Per questo Canon lancia oggi anche <strong>quattro nuove ottiche per EOS R</strong>, che ampliano le potenzialità creative, stabilendo nuovi standard di qualità e velocità.</p>
<p><strong>Ogni obiettivo a portata di mano</strong><br />L'innovativo sistema EOS R può essere utilizzato con oltre 70 obiettivi EF ed EF-S, grazie ai tre nuovi adattatori. Con questi accessori le ottiche esistenti raggiungono nuove funzionalità e conservano le elevate prestazioni delle reflex esistenti della gamma EOS. L'adattatore con ghiera aggiunge la ghiera di controllo che si trova sugli obiettivi RF per regolare le impostazioni sia con obiettivi EF che EF-S. Mentre l'adattatore con filtri drop-in offre la possibilità di utilizzare una serie di filtri drop-in.</p>
<p><strong>Personalizza ogni fase del viaggio fotografico</strong><br />L'ampia gamma di accessori disponibili per EOS R include un battery grip e un flash potente e versatile. Il <strong>battery grip BG-E22</strong> consente di utilizzare due batterie ad alta capacità LP-E6N agli ioni di litio e offre la possibilità di ricaricare le batterie tramite l'adattatore USB. Dotato di modalità automatica, consente una comunicazione diretta con fotocamere compatibili, per eliminare le complicazioni che nascono dell’uso del flash. Speedlite EL-100 ha la capacità di illuminare numerosi soggetti contemporaneamente, sia per un utilizzo in ambienti interni con scarsa luminosità che all'aperto.</p>
<p><strong>Dall’input all’output: dallo scatto alla stampa</strong><br />Oggi Canon rafforza il suo impegno anche sotto l’aspetto della riproduzione delle immagini con un nuovo software di stampa. Utilizzando il nuovo software di stampa <strong>Professional Print &amp; Layout L</strong>, è possibile stampare immagini di alta qualità dopo averle elaborate con Digital Photo Professional. Le immagini mantengono inalterate le caratteristiche di tonalità, nitidezza e riproduzioneaccurata dei colori. All'interno del software è inclusa la nuova funzione di stampa DPRAW, che consente di stampare in alta definizione.</p>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/ottica.html">ottica</a>
<a href="/tag/fotografia.html">fotografia</a>
<a href="/tag/fotocamera.html">fotocamera</a>
<a href="/tag/imaging.html">imaging</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201608253090/News-hardware/canon-eos-5d-mark-iv-progettata-assieme-alla-community.html">
Canon EOS 5D Mark IV, progettata assieme alla community </a>
</li>
<li>
<a href="/201602232447/Tech-hardware/canon-l-imaging-e-l-universalita-del-linguaggio-digitale.html">
Canon, l’Imaging e l’universalità del linguaggio digitale </a>
</li>
<li>
<a href="/201712055376/Tech-hardware/polaroid-onestep-2-il-retaggio-della-fotografia-anni-70.html">
Polaroid OneStep 2, il retaggio della fotografia anni ‘70 </a>
</li>
<li>
<a href="/201808286700/News-hardware/presentate-z-7-e-z-6-le-fotocamere-mirrorless-di-nikon.html">
Presentate Z 7 e Z 6, le fotocamere mirrorless di Nikon </a>
</li>
<li>
<a href="/201701053622/News-attualita/electro-optical-system-canon-festeggia-i-30-anni-del-sistema-eos.html">
Electro Optical System, Canon festeggia i 30 anni del sistema EOS </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">
<a href="/banners/click43.html" target="_blank" rel="noopener noreferrer" title="Flir box campagna 2">
<img src="https://www.techfromthenet.it/images/banners/banner-techfromthenet-2_1.jpg" alt="Flir box campagna 2" />
</a>
<div class="clr"></div>
</div>
</div>
</div></div><div class="box immaginelink blu"><h3 class="header">F-SECURE, LEGGI LO SPECIALE:</h3><div class="content">
<div class="custom immaginelink blu">
<p><a href="/speciale-f-secure-2018.html" target="_blank" title="Entra nel minisito dedicato a F-Secure"><img src="/images/banners/minisito-fsecure.jpg" alt="vai al minisito F-Secure" /></a></p>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201809076771/Test-hardware/aoc-q2790pqu-il-display-ips-professionale-tuttofare.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/AOC-q2790pqu-1_400x261-3ad201426342e481748d872bd763d0c2.jpg" alt="AOC Q2790PQU, il display IPS professionale tuttofare" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201809076771/Test-hardware/aoc-q2790pqu-il-display-ips-professionale-tuttofare.html">
AOC Q2790PQU, il display IPS professionale tuttofare </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/canon-eos-r-2_400x266-36393991c6b7e11f7968059c4f3ed06a.jpg" alt="Canon EOS R, la mirrorless full frame che cambia le regole" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201809086777/News-hardware/canon-per-gli-appassionati-arriva-una-nuova-fotocamera-mirrorless.html">
Canon EOS R, la mirrorless full frame che cambia le regole </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201809076772/News-cloud/eet-europarts-offre-soluzioni-saas-personalizzate-mps-monitor.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/stampadigitale2_400x266-fb9da779675bf294861b98c06c4205ac.jpg" alt="EET Europarts offre soluzioni SaaS personalizzate MPS Monitor" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201809076772/News-cloud/eet-europarts-offre-soluzioni-saas-personalizzate-mps-monitor.html">
EET Europarts offre soluzioni SaaS personalizzate MPS Monitor </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201809056767/News-accordi/veeam-amplia-la-sua-collaborazione-con-cisco-hyperflex.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/veeam-cisco_400x266-2d738524b10118d25ff8c76976a038b2.jpg" alt="High Availability, Veeam amplia la collaborazione con Cisco" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201809056767/News-accordi/veeam-amplia-la-sua-collaborazione-con-cisco-hyperflex.html">
High Availability, Veeam amplia la collaborazione con Cisco </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201809056763/News-produttivita/acronis-pensa-anche-all-aumento-di-minacce-per-gli-utenti-mac.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/AcronisTrueImage2019_400x266-f21c385d6b23f483ef93775dfd00e2e2.jpg" alt="Acronis True Image, difesa anti-ransomware integrata per Mac" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201809056763/News-produttivita/acronis-pensa-anche-all-aumento-di-minacce-per-gli-utenti-mac.html">
Acronis True Image, difesa anti-ransomware integrata per Mac </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDPR-sicurezza-01_400x267-0aaf7feb7949422b1fb0ec38357e15a6.jpg" alt="GDPR: privacy e compliance, oltre la data security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
GDPR: privacy e compliance, oltre la data security </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/nas2017_400x266-1a335de423b34ef0ff1e64e68019d45a.jpg" alt="NAS, lo storage centralizzato per le piccole e medie imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
NAS, lo storage centralizzato per le piccole e medie imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/mfp3_400x266-5b2ce9eb4d2b979e7a591e86c683bfed.jpg" alt="Stampa e dematerializzazione, la tecnologia cambia le imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
Stampa e dematerializzazione, la tecnologia cambia le imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/speciale-scanner_400x266-ec9a293c368a29d5a64f88e0a7e6e5d8.jpg" alt="Network scanner, l'automazione velocizza il business" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html">
Network scanner, l'automazione velocizza il business </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/minipc7-c8c480cecc13bc09ca01c4bd3090a150.jpg" alt="Il PC in ufficio, le soluzioni compatte e i miniPC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html">
Il PC in ufficio, le soluzioni compatte e i miniPC </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201809076771/Test-hardware/aoc-q2790pqu-il-display-ips-professionale-tuttofare.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/AOC-q2790pqu-1_400x261-3ad201426342e481748d872bd763d0c2.jpg" alt="AOC Q2790PQU, il display IPS professionale tuttofare" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201809076771/Test-hardware/aoc-q2790pqu-il-display-ips-professionale-tuttofare.html">
AOC Q2790PQU, il display IPS professionale tuttofare </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808306715/Test-storage/buffalo-il-nuovo-firmware-semplifica-l-uso-delle-terastation.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Buffalo_FW4_01_400x266-094bce8eda256b9e6554de9ab727d762.jpg" alt="Buffalo, il nuovo firmware semplifica l’uso delle TeraStation" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808306715/Test-storage/buffalo-il-nuovo-firmware-semplifica-l-uso-delle-terastation.html">
Buffalo, il nuovo firmware semplifica l’uso delle TeraStation </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808276693/Test-storage/synology-c2-il-backup-cloud-facile-a-portata-di-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/synologyc2-open_400x266-737cecb1391a7a17c085787cf376db9f.jpg" alt="Synology C2, il backup cloud facile a portata di PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808276693/Test-storage/synology-c2-il-backup-cloud-facile-a-portata-di-pmi.html">
Synology C2, il backup cloud facile a portata di PMI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201807286603/Test-hardware/hp-laserjet-pro-m28w-mfp-compatto-ed-economico-per-soho.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/HP_LaserJet_Pro_M28w_001_400x266-dbc8c622128a005f7e12929df3ec560f.jpg" alt="HP LaserJet Pro M28w, MFP compatto ed economico per Soho" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201807286603/Test-hardware/hp-laserjet-pro-m28w-mfp-compatto-ed-economico-per-soho.html">
HP LaserJet Pro M28w, MFP compatto ed economico per Soho </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201807056501/Test-notebook/asus-pro-b9440ua-mobilita-estrema-per-lo-smart-business.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/asusb9440UA-02_400x266-eace8197deab5495020a53f3ec019eea.jpg" alt="Asus Pro B9440UA, mobilità estrema per lo smart business" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201807056501/Test-notebook/asus-pro-b9440ua-mobilita-estrema-per-lo-smart-business.html">
Asus Pro B9440UA, mobilità estrema per lo smart business </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box "><div class="content">
<div class="custom ">
<p><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" target="_blank"><img src="/images/Newsletter/newsletter2015.jpg" alt="Iscriviti alla newsletter di TechFromTheNet" /></a>&nbsp;<input name="form_id" type="hidden" value="user_register" /></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201809066770/Tech-hardware/amd-athlon-e-ryzen-pro-cpu-desktop-per-il-multitasking.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/amd-athlon_400x266-34d7e5b9ab4227c8de57f8364ca8eacc.jpg" alt="AMD Athlon e Ryzen PRO, CPU desktop per il multitasking" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201809066770/Tech-hardware/amd-athlon-e-ryzen-pro-cpu-desktop-per-il-multitasking.html">
AMD Athlon e Ryzen PRO, CPU desktop per il multitasking </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201809056759/Tech-networking/infrastructure-migration-intervista-a-james-labocki-di-red-hat.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/James_Labocki_400x266-86ea7ddbd24b71ef25b00aae5ed8aba1.jpg" alt="Infrastructure Migration, intervista a James Labocki di Red Hat" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201809056759/Tech-networking/infrastructure-migration-intervista-a-james-labocki-di-red-hat.html">
Infrastructure Migration, intervista a James Labocki di Red Hat </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808276696/Tech-hardware/alta-qualita-di-immagine-e-colori-superiori-per-i-display-mmd.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/philips_328E9FJAB_00_400x266-83d00310fbf972e7fc24813d4b281814.jpg" alt="Display Philips, immagini e colori di elevata qualità" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808276696/Tech-hardware/alta-qualita-di-immagine-e-colori-superiori-per-i-display-mmd.html">
Display Philips, immagini e colori di elevata qualità </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808166673/Tech-hardware/la-roadmap-di-intel-punta-su-dati-e-intelligenza-artificiale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/test-lab_400x266-a74ea3649973fae055cb030368ca0af5.jpg" alt="Roadmap Intel, dati e intelligenza artificiale prima di tutto" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808166673/Tech-hardware/la-roadmap-di-intel-punta-su-dati-e-intelligenza-artificiale.html">
Roadmap Intel, dati e intelligenza artificiale prima di tutto </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201808056634/Tech-networking/allnet-italia-l-hotspot-wi-fi-e-un-utility-sulla-quale-investire.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/licenze_400x266-2275eb4345b947910e6fe14df2b7a5cd.jpg" alt="Allnet.Italia, l’hotspot abilita nuovi modelli di servizio" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201808056634/Tech-networking/allnet-italia-l-hotspot-wi-fi-e-un-utility-sulla-quale-investire.html">
Allnet.Italia, l’hotspot abilita nuovi modelli di servizio </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
