<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="asus, tablet, notebook, chromebook, monitor, design, nvidia, intel, ces2019" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="Asus, svelata al CES 2019 la gamma di prodotti lifestyle" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2019/01Gennaio/asusCES02.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="Asus presenta la nuova gamma completa di prodotti lifestyle al CES 2019, una serie di device per gli appassionati di tecnologia e l'utenza prosumer." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Asus, svelata al CES 2019 la gamma di prodotti lifestyle - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?75a10834a5183f7b60e556175cf53acf" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"64376b76298c6eddd0f0830834e374a1","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?75a10834a5183f7b60e556175cf53acf" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?75a10834a5183f7b60e556175cf53acf" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?75a10834a5183f7b60e556175cf53acf" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?75a10834a5183f7b60e556175cf53acf" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?75a10834a5183f7b60e556175cf53acf" type="text/javascript"></script>
<script src="/media/system/js/core.js?75a10834a5183f7b60e556175cf53acf" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?75a10834a5183f7b60e556175cf53acf" type="text/javascript"></script>
<script src="/media/system/js/modal.js?75a10834a5183f7b60e556175cf53acf" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
<a href="http://www.avalonmedia.it"><img alt="Avalon Media" src="/images/template/AvalonMedia-bianco.png" /></a>
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option selected="selected" value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
<ul class="menu">
<li class="item-102"><a href="http://www.energmagazine.it" target="_blank" rel="noopener noreferrer">EnergMagazine</a></li><li class="item-103"><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener noreferrer">Rinnovabili&amp;Risparmio</a></li></ul>
</div>
</div>
</div>
<div id="skin">
</div>
<div id="gkBg">
<div id="gkPageContent" class="gkPage" style="margin-top: 183px!important;">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Hardware/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">
<a href="/banners/click19.html" target="_blank" rel="noopener noreferrer" title="Buffalo 728x90">
<img src="https://www.techfromthenet.it/images/buffalo-728x90.jpg" alt="Buffalo 728x90" width="728" height="90" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li class="active"><a href="/Hardware/" class=" active" id="menu107">Hardware</a></li><li class="haschild"><a href="/Mercato/" class=" haschild" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li><a href="/Mercato/News-attualita/" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
Asus, svelata al CES 2019 la gamma di prodotti lifestyle </h1>
<ul>
<li><time itemprop="datePublished" datetime="2019-01-10T18:00:09+01:00">10 Gennaio 2019</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Donato Corvi</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html&via=TechFromTheNet&related=EnergMagazine&text=Asus, svelata al CES 2019 la gamma di prodotti lifestyle" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html&media=images/articoli/2019/01Gennaio/thumb/asusCES02_400x266.jpg&description=Asus, svelata al CES 2019 la gamma di prodotti lifestyle" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d04755c5e5e5019484c5c4a4d5619584b4d505a56555615194d501949564d4b5c5b5b5c1950574d5c4b5c4a4a584b5c1f5b565d4004784a4c4a15194a4f5c55584d58195855197a7c6a190b090800195558195e58545458195d5019494b565d564d4d501955505f5c4a4d40555c19514d4d494a1c0a781c0b7f1c0b7f4e4e4e174d5c5a515f4b56544d515c575c4d17504d1c0b7f0b090800090809010e0c0c0b1c0b7f775c4e4a1451584b5d4e584b5c1c0b7f584a4c4a145855145a5c4a0b090800145558145e58545458145d5014494b565d564d4d501455505f5c4a4d40555c17514d5455"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/2019/01Gennaio/asusCES02.jpg" alt="Asus, svelata al CES 2019 la gamma di prodotti lifestyle" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p><a href="https://www.asus.com/it/" target="_blank" rel="noopener">Asus&nbsp;</a>presenta la nuova gamma completa di prodotti lifestyle al CES 2019, una serie di device per gli appassionati di tecnologia e l'utenza prosumer.</p>
<p>Per i professionisti digitali e i creatori di contenuti, segnaliamo <strong>StudioBook S (W700)</strong> e<strong> ProArt PA32UCX</strong>. unisce la potenza dei processori <a href="https://www.intel.it/content/www/it/it/homepage.html" target="_blank" rel="noopener">Intel </a>Core i7 e Xeon con scheda grafica <a href="https://www.nvidia.com/it-it/" target="_blank" rel="noopener">NVIDIA </a>Quadro in uno <strong>chassis compatto da 15”</strong> con un <strong>display NanoEdg</strong>e più grande in modo da offrire agli utenti più spazio per lavorare al meglio, anche in mobilità. Una potenza sicuramente impressionante. Lo stesso display è certificato <strong>Pantone</strong> e supporta la della gamma colori <strong>DCI-P3 al 97%, soddisfando tutti gli standard cinematografici</strong>.</p>
<p>Come facilmente intuibile. StudioBook S è il primo prodotto in una nuovissima serie di laptop progettati su misura per professionisti creativi. La platea? designer, esperti di animazioni, architetti e programmatori che necessitano di prestazioni eccezionali (ad esempio, rendering o progetti 3D).<br />Passando alle workstation, Asus ha svelato E900 G4, la prima workstation che supporta quattro schede grafiche. Basato sulla linea di processori Intel Xeon, con un massimo di 28 core per processore per un totale di 56 core in configurazioni dual-processor, 12 moduli di memoria ECC e fino a quattro delle più recenti GPU NVIDIA Quadro RTX, la workstation E900 G4 è ottimizzata per le applicazioni che elaborano grandi quantità di dati, tra cui <strong>animazioni digitali, design architettonico, simulazioni scientifiche e machine learning.</strong></p>
<p>Tornando al mercato dei designer, ecco <strong>PA32UCX ProArt, il primo monitor al mondo 4K da 32” con retroilluminazione Mini LED e oltre 1000 zone di local dimming</strong>, in modo da supportare più standard HDR (HLG e HDR-10). <br />Con una qualità di colore a 10-bit reale che offre il 97% di spazio colore DCI-P3, ha una dotazione di porte davvero completa: doppia ThunderBolt 3, DisplayPort e tre HDMI v2.0.<br />Per chi, invece, cerca un <strong>prodotto elegante</strong> ma comunque estremamente potente, Asus propone il <strong>Mini PC ProArt PA90</strong>. Basato sul chipset Intel Z390, il PA90 supporta processori fino al nuovo Intel Core i9 di nona generazione, oltre a scheda grafica NVIDIA Quadro e tecnologia Intel Optane.<strong> <br />Bassa rumorosità, prestazioni e design compatto ed elegante, le principali peculiarità di questo prodotto</strong>.</p>
<p>Nuovi arrivi anche per la famosa famiglia Zenbook: <strong>ZenBook S13 (UX392) è un Ultrabook da 13,9”</strong> con all’interno i più recenti processori Intel Core, vanta un <strong>incredibile rapporto corpo-schermo del 97%</strong>. Il più ampio al mondo in un display NanoEdge, non a caso sui quattro lati le cornici misurano solo 2,5 mm. Con uno spessore di soli 12,9 mm, Zenbook <strong>S13 è il laptop più sottile al mondo in grado di integrare una scheda grafica NVIDIA MX150. Infine, il peso: solo 1,1 kg!</strong><br />Zenbook 14, invece, presenta l’evoluzione <strong>UX431</strong>, sostituendo di fatto il predecessore UX430. Rispetto a quest’ultimo, il modello<strong> UX431 ha un ingombro inferiore del 6% design più compatto, e rapporto corpo-schermo dell’86%</strong>.<br />Come sempre, le prestazioni sono importanti per gli Zenbook, e questo vale anche per lo Zenbook 14. CPU Intel Core i7 di ottava generazione, NVIDIA GeForce MX150, 16 GB di RAM e SSD PCIe, non ammettono alcuna replica. <strong>La parte audio è nobilitata dal sistema quad-speaker, la cui risposta in frequenza è aumentata di 1,4 volte rispetto al predecessore.</strong><br />Rivolti ad un pubblico più ampio, ma non per questo privo di esigenze, Asus offre la <strong>nuova serie Vivobook</strong>. Qui , le prestazioni sono comunque di livello, e garantite dalla solida coppia CPU Intel e GPU Nvidia; il <strong>look invece viene reso vivace da diversi colori di tendenza come il Peacock Blue</strong>.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/articoli/2019/01Gennaio/asusCES01.jpg" alt="Asus, svelata al CES 2019 la gamma di prodotti lifestyle" /></p>
<p>Asus ha anche una nutrita gamma di Chromebook: si spazia dal nuovo e ultrasottile Chromebook Flip C434 ErgoLift 360° da 14”, passando per Chromebook C204 e C403 con touch panel da 11,6” e display anti-riflesso da 14”; Chromebook Flip C214 con display che ruota a 360° da 11,6” e Chromebook Tablet CT100 (un tablet touchscreen con display QXGA da 9,7”). Sia i Flip che il Tablet sono dotati di stilo interattiva integrata.</p>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/intel.html">intel</a>
<a href="/tag/monitor.html">monitor</a>
<a href="/tag/workstation.html">workstation</a>
<a href="/tag/notebook.html">notebook</a>
<a href="/tag/nvidia.html">Nvidia</a>
<a href="/tag/chrome-os.html">Chrome OS</a>
<a href="/tag/ces-2019.html">CES 2019</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201606102912/Test-notebook/hp-zbook-15-g3-la-mobile-workstation-con-performance-al-top.html">
HP ZBook 15 G3, la mobile workstation con performance al top </a>
</li>
<li>
<a href="/201511022035/News-notebook/workstation-lenovo-thinkpad-p50-e-p70-ora-disponibili-in-italia.html">
Workstation Lenovo ThinkPad P50 e P70, ora disponibili in Italia </a>
</li>
<li>
<a href="/201601252322/News-notebook/asus-n552-e-n752-notebook-per-prosumer-e-appassionati.html">
Asus N552 e N752, notebook per prosumer e appassionati </a>
</li>
<li>
<a href="/201601262340/News-notebook/asus-nuovi-notebook-serie-x-con-intel-skylake-u.html">
Asus, nuovi notebook Serie X con Intel Skylake-U </a>
</li>
<li>
<a href="/201604122628/News-hardware/hp-migliora-le-workstation-z840-z640-e-z440.html">
HP migliora le workstation Z840, Z640 e Z440 </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">
<a href="/banners/click50.html" target="_blank" rel="noopener noreferrer" title="box Aruba cloud2 2018">
<img src="https://www.techfromthenet.it/images/300x250_Cloudpro.png" alt="box Aruba cloud2 2018" />
</a>
<div class="clr"></div>
</div>
</div>
</div></div><div class="box immaginelink blu"><h3 class="header">F-SECURE, LEGGI LO SPECIALE:</h3><div class="content">
<div class="custom immaginelink blu">
<p><a href="/speciale-f-secure-2018.html" target="_blank" title="Entra nel minisito dedicato a F-Secure"><img src="/images/banners/minisito-fsecure.jpg" alt="vai al minisito F-Secure" /></a></p>
</div>
</div></div><div class="box immaginelink blu"><h3 class="header">VMWORLD, LEGGI LO SPECIALE:</h3><div class="content">
<div class="custom immaginelink blu">
<p><a title="Leggi lo speciale VMworld Europe 2018" href="/speciale-vmworld-europe-2018.html" target="_blank"><img src="/images/banners/minisito-vmworldeurope2018.jpg" alt="speciale VMworld Europe 2018" /></a></p>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/asusCES02_400x266-ef4bc9629c2f1c912404c782f4b59fd9.jpg" alt="Asus, svelata al CES 2019 la gamma di prodotti lifestyle" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901087552/News-hardware/asus-al-ces2019-la-gamma-di-prodotti-lifestyle.html">
Asus, svelata al CES 2019 la gamma di prodotti lifestyle </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901087550/News-smartphone/xiaomi-lancia-sul-mercato-italiano-il-premium-flagship-mi-mix-3.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/xiaomi_mix3_400x266-8a1693a03707b3c18829bd7a76c64152.jpg" alt="Xiaomi porta in Italia lo smartphone flagship Mi MIX 3" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901087550/News-smartphone/xiaomi-lancia-sul-mercato-italiano-il-premium-flagship-mi-mix-3.html">
Xiaomi porta in Italia lo smartphone flagship Mi MIX 3 </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901097558/News-attualita/sharp-al-ces2019-di-nuovo-in-grande-stile-dopo-4-anni.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/SHARP-Stand-CES_400x266-9d3aaaf0c27d710598ce3c00d1b95c5e.jpg" alt="Sharp, di nuovo al CES e in grande stile dopo quattro anni" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901097558/News-attualita/sharp-al-ces2019-di-nuovo-in-grande-stile-dopo-4-anni.html">
Sharp, di nuovo al CES e in grande stile dopo quattro anni </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901107564/News-hardware/ces-2019-amd-presenta-nuove-cpu-ryzen-e-gpu-radeon-vii.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/amd-ces01_400x266-1e5ecc64edbc7b84f77d19078e707a5e.jpg" alt="CES 2019, AMD presenta nuove CPU Ryzen e GPU Radeon VII" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901107564/News-hardware/ces-2019-amd-presenta-nuove-cpu-ryzen-e-gpu-radeon-vii.html">
CES 2019, AMD presenta nuove CPU Ryzen e GPU Radeon VII </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901097559/News-hardware/tcl-al-ces2019-con-tv-android-8k-e-nuovi-prodotti-audio.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/TCL_X10_QLED_8K_400x266-dd0a5cec0f1f6a621b81f309107c476d.jpg" alt="TCL al CES 2019 con TV Android, 8K e nuovi prodotti audio" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901097559/News-hardware/tcl-al-ces2019-con-tv-android-8k-e-nuovi-prodotti-audio.html">
TCL al CES 2019 con TV Android, 8K e nuovi prodotti audio </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDPR-sicurezza-01_400x267-0aaf7feb7949422b1fb0ec38357e15a6.jpg" alt="GDPR: privacy e compliance, oltre la data security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
GDPR: privacy e compliance, oltre la data security </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/nas2017_400x266-1a335de423b34ef0ff1e64e68019d45a.jpg" alt="NAS, lo storage centralizzato per le piccole e medie imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
NAS, lo storage centralizzato per le piccole e medie imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/mfp3_400x266-5b2ce9eb4d2b979e7a591e86c683bfed.jpg" alt="Stampa e dematerializzazione, la tecnologia cambia le imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
Stampa e dematerializzazione, la tecnologia cambia le imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/speciale-scanner_400x266-ec9a293c368a29d5a64f88e0a7e6e5d8.jpg" alt="Network scanner, l'automazione velocizza il business" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html">
Network scanner, l'automazione velocizza il business </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/minipc7-c8c480cecc13bc09ca01c4bd3090a150.jpg" alt="Il PC in ufficio, le soluzioni compatte e i miniPC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html">
Il PC in ufficio, le soluzioni compatte e i miniPC </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201812127410/Test-software/eset-internet-security-protezione-leggera-e-versatile.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/eset-security099_400x266-3bb29d065b58c113cbd676a5d61a5296.jpg" alt="ESET Internet Security, protezione leggera e versatile" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201812127410/Test-software/eset-internet-security-protezione-leggera-e-versatile.html">
ESET Internet Security, protezione leggera e versatile </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201812047355/Test-hardware/iriscan-pro-5-scanner-ultracompatto-con-dotazione-completa.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/iriscanpro-3_400x266-1eb16944ff801acddfd4bb6685648e2e.jpg" alt="IRIScan Pro 5, scanner ultracompatto con dotazione completa" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201812047355/Test-hardware/iriscan-pro-5-scanner-ultracompatto-con-dotazione-completa.html">
IRIScan Pro 5, scanner ultracompatto con dotazione completa </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201811147231/Test-hardware/aoc-242vq-versatile-display-ips-con-cornice-ultrasottile.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/aoc232vq02_400x266-7f5471dde3d2f4f7548c4f304c477f71.jpg" alt="AOC 242VQ, economico display IPS con cornice ultrasottile" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201811147231/Test-hardware/aoc-242vq-versatile-display-ips-con-cornice-ultrasottile.html">
AOC 242VQ, economico display IPS con cornice ultrasottile </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201810257082/Test-storage/synology-surveillance-station-da-nas-a-dvr-per-la-sicurezza.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/SynologySRVST_01_400x266-4edc3023a1900e032d6e31a473c566d3.jpg" alt="Synology Surveillance Station, da NAS a DVR per la sicurezza" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201810257082/Test-storage/synology-surveillance-station-da-nas-a-dvr-per-la-sicurezza.html">
Synology Surveillance Station, da NAS a DVR per la sicurezza </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201810167023/Test-notebook/asus-zenbook-s-l-ultraportable-veloce-abbordabile-e-silenzioso.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/asus-zenbook03_400x266-76bffaed095c350607427803e4aee85b.jpg" alt="Asus ZenBook S: l’ultraportable veloce, abbordabile e silenzioso" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201810167023/Test-notebook/asus-zenbook-s-l-ultraportable-veloce-abbordabile-e-silenzioso.html">
Asus ZenBook S: l’ultraportable veloce, abbordabile e silenzioso </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box "><div class="content">
<div class="custom ">
<p><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" target="_blank"><img src="/images/Newsletter/newsletter2015.jpg" alt="Iscriviti alla newsletter di TechFromTheNet" /></a>&nbsp;<input name="form_id" type="hidden" value="user_register" /></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901087546/Tech-networking/il-data-center-virtuale-cos-e-quando-conviene.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Aruba-Server-BC_400x266-33fdbf0171d0b5261800720e08dde5dc.jpg" alt="Il data center virtuale: cos’è? Quando conviene?" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901087546/Tech-networking/il-data-center-virtuale-cos-e-quando-conviene.html">
Il data center virtuale: cos’è? Quando conviene? </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901047528/Tech-cloud/rubrik-data-protection-di-mercedes-amg-petronas-motorsport.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/mercedes-rubrik04_400x266-15185f6b362bae52c0ee88142a8a3068.jpg" alt="Rubrik migliora la Data Protection del team Mercedes-AMG di F1" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901047528/Tech-cloud/rubrik-data-protection-di-mercedes-amg-petronas-motorsport.html">
Rubrik migliora la Data Protection del team Mercedes-AMG di F1 </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901027509/Tech-storage/backup-intervista-a-hugo-bergmann-di-overland-tandberg.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/OverlnaTandber_BergmannHugo_400x266-4f234211feccbe5ad4a22f253cabf7e4.jpg" alt="Backup, intervista a Hugo Bergmann di Overland Tandberg" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901027509/Tech-storage/backup-intervista-a-hugo-bergmann-di-overland-tandberg.html">
Backup, intervista a Hugo Bergmann di Overland Tandberg </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201812287485/Tech-hardware/italiani-e-tecnologia-al-centro-di-un-indagine-promossa-da-intel.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/intelfuturo_400x266-25967e81bafbfb50b875d3b035e8e6c7.jpg" alt="Italiani e tecnologia al centro di un’indagine Intel Nielsen" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201812287485/Tech-hardware/italiani-e-tecnologia-al-centro-di-un-indagine-promossa-da-intel.html">
Italiani e tecnologia al centro di un’indagine Intel Nielsen </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201812207455/Tech-hardware/tutte-le-novita-viste-e-sentite-all-intel-architecture-day.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Intel-Architecture-Day-3_400x266-c3271d5120b8dc9a19754e0c286736ec.jpg" alt="Tutte le novità viste e sentite all’Intel Architecture Day" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201812207455/Tech-hardware/tutte-le-novita-viste-e-sentite-all-intel-architecture-day.html">
Tutte le novità viste e sentite all’Intel Architecture Day </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
