<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/201902167868/News-cloud/ibm-watson-ora-utilizzabile-su-qualsiasi-piattaforma-cloud.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="ibm, watson, intelligenza artificiale, cloud, Qatar Development Bank, POWER9, Forrester Research, machine learning" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="IBM Watson è utilizzabile su qualsiasi piattaforma cloud" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/201902167868/News-cloud/ibm-watson-ora-utilizzabile-su-qualsiasi-piattaforma-cloud.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2019/02Febbraio/ibm-watson.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="IBM ha annunciato che Watson è ora sfruttabile su qualsiasi cloud: le aziende possono superare il vendor lock-in e implementare AI ovunque siano i propri dati." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>IBM Watson è utilizzabile su qualsiasi piattaforma cloud - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?37b323ea51d90c3f72f83b4f1d1a1e9b" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"579dda8ae2b5782f4c6473b940124a82","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?37b323ea51d90c3f72f83b4f1d1a1e9b" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?37b323ea51d90c3f72f83b4f1d1a1e9b" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?37b323ea51d90c3f72f83b4f1d1a1e9b" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?37b323ea51d90c3f72f83b4f1d1a1e9b" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?37b323ea51d90c3f72f83b4f1d1a1e9b" type="text/javascript"></script>
<script src="/media/system/js/core.js?37b323ea51d90c3f72f83b4f1d1a1e9b" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?37b323ea51d90c3f72f83b4f1d1a1e9b" type="text/javascript"></script>
<script src="/media/system/js/modal.js?37b323ea51d90c3f72f83b4f1d1a1e9b" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW5es1CJLq20jn", domain:"techfromthenet.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW5es1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="pocket-site-verification" content="66753e0e9d66a4ddb2955a6843f456" />
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
<a href="http://www.avalonmedia.it"><img alt="Avalon Media" src="/images/template/AvalonMedia-bianco.png" /></a>
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option selected="selected" value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
<ul class="menu">
<li class="item-102"><a href="http://www.energmagazine.it" target="_blank" rel="noopener noreferrer">EnergMagazine</a></li><li class="item-103"><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener noreferrer">Rinnovabili&amp;Risparmio</a></li></ul>
</div>
</div>
</div>
<div id="skin">
</div>
<div id="gkBg">
<div id="gkPageContent" class="gkPage" style="margin-top: 183px!important;">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Cloud/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">
<a href="/banners/click19.html" target="_blank" rel="noopener noreferrer" title="Buffalo 728x90">
<img src="https://www.techfromthenet.it/images/buffalo-728x90.jpg" alt="Buffalo 728x90" width="728" height="90" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li><a href="/Hardware/" id="menu107">Hardware</a></li><li class="haschild"><a href="/Mercato/" class=" haschild" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li><a href="/Mercato/News-attualita/" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li class="active"><a href="/Cloud/" class=" active" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
IBM Watson è utilizzabile su qualsiasi piattaforma cloud </h1>
<ul>
<li><time itemprop="datePublished" datetime="2019-02-19T09:00:24+01:00">19 Febbraio 2019</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Donato Corvi</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201902167868/News-cloud/ibm-watson-ora-utilizzabile-su-qualsiasi-piattaforma-cloud.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201902167868/News-cloud/ibm-watson-ora-utilizzabile-su-qualsiasi-piattaforma-cloud.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/201902167868/News-cloud/ibm-watson-ora-utilizzabile-su-qualsiasi-piattaforma-cloud.html&via=TechFromTheNet&related=EnergMagazine&text=IBM Watson è utilizzabile su qualsiasi piattaforma cloud" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201902167868/News-cloud/ibm-watson-ora-utilizzabile-su-qualsiasi-piattaforma-cloud.html&media=images/articoli/2019/02Febbraio/thumb/ibm-watson_400x266.jpg&description=IBM Watson è utilizzabile su qualsiasi piattaforma cloud" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201902167868/News-cloud/ibm-watson-ora-utilizzabile-su-qualsiasi-piattaforma-cloud.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b12634a4848460f5e5a4a5c5b400f4e5d5b464c404340030f5b460f5f405b5d4a4d4d4a0f46415b4a5d4a5c5c4e5d4a094d404b5612666d620f784e5b5c40410fec870f5a5b46434655554e4d46434a0f5c5a0f5e5a4e435c464e5c460f5f464e5b5b4e49405d424e0f4c43405a4b0f475b5b5f5c0a1c6e0a1d690a1d69585858015b4a4c47495d40425b474a414a5b01465b0a1d691d1f1e161f1d1e19181719170a1d69614a585c024c43405a4b0a1d69464d4202584e5b5c404102405d4e025a5b46434655554e4d46434a025c5a025e5a4e435c464e5c46025f464e5b5b4e49405d424e024c43405a4b01475b4243"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/2019/02Febbraio/ibm-watson.jpg" alt="IBM Watson è utilizzabile su qualsiasi piattaforma cloud" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p><a href="http://www.ibm.com" target="_blank" rel="noopener"><strong>IBM</strong> </a>ha annunciato che <strong>Watson</strong> è ora sfruttabile su qualsiasi cloud: le aziende possono superare il vendor lock-in e implementare AI ovunque siano i propri dati.<br />Un nuovo passo avanti per la sperimentazione IT, che è sicuramente destinata alla trasformazione del settore.</p>
<blockquote>
<p><strong>Rob Thomas, General Manager, IBM Data e AI</strong><br />Le aziende sono state ampiamente limitate a sperimentare con l’AI in compartimenti stagni per le limitazioni imposte dal lock-in che i fornitori di cloud determinano sui dati. Poiché moltissime organizzazioni di grandi dimensioni archiviano i dati in ambienti cloud ibridi, esse hanno bisogno della libertà e della scelta di applicare l’AI ai propri dati ovunque siano archiviati. Solo aprendo questa infrastruttura chiusa, possiamo aiutare le aziende ad accelerare la trasformazione attraverso l’intelligenza artificiale.</p>
</blockquote>
<p>Watson, l’AI di IBM, è progettato per aiutare le organizzazioni a servirsi dell’intelligenza artificiale al fine di accrescere le prestazioni professionali e aziendali. Con un insieme ben preciso di applicazioni, strumenti di sviluppo, modelli di machine learning e servizi di gestione, <strong>Watson aiuta le organizzazioni di tutto il mondo a estrarre valore dai dati</strong>, prevedere i risultati e automatizzare i processi in cui tempo e risorse sono della massima importanza. <br />Gli annunci fatti a IBM Think 2019 anticipano questo, offrendo alle aziende un modo più semplice e veloce per costruire, implementare ed eseguire modelli e applicazioni di AI su qualsiasi cloud. Con questi strumenti, le imprese possono:<br />- eseguire i servizi IBM Watson, inclusi Watson Assistant e Watson OpenScale, su qualsiasi cloud.Tramite la loro integrazione con IBM Cloud Private for Data (ICP for Data), Watson e Watson OpenScale possono ora essere eseguiti in qualsiasi ambiente IT (linfrastrutture locali, cloud privati, pubblici, ibridi e multicloud). Le aziende potranno integrare l’AI nelle loro app indipendentemente da dove i dati risiedono. La flessibilità che ciò consente può rimuovere uno dei principali ostacoli alla espansione nell’utilizzo dell’AI, il vendor lock-in, poiché le aziende possono ora lasciare i dati in ambienti sicuri o preferiti e portare Watson a tali dati;</p>
<p>- utilizzare software di AI che automatizzi i processi aziendali e migliori efficienza e prestazioni. Il nuovo software di automazione digitale dotato di AI è progettato per consentire ai clienti di scoprire gli schemi insiti nei loro processi aziendali e creare, quindi, programmi contenenti intelligenza artificiale in grado di automatizzare determinati flussi di lavoro.</p>
<p>Sebbene l’uso dell’AI continui ad attrarre l’attenzione in numerosi ambiti professionali, molte organizzazioni continuano ad incontrare difficoltà nel portare avanti progetti di questo tipo. <strong>Secondo un rapporto del MIT Sloan, l’81% delle aziende non comprende quali dati sono necessari per l’AI o come accedervi</strong>. Come rilevato da un recente studio di Gartner , i responsabili di dati e analytics continuano a lottare contro complessità, tempi di integrazione e implicazioni economiche dei loro progetti di integrazione dei dati, tutti aspetti che accrescono a dismisura i loro tempi e costi di consegna, con più cicli di revisione degli obiettivi di progetto.</p>
<p><strong>Nonostante questo, ben l’83% delle imprese (secondo il rapporto del MIT Sloan) concorda sul fatto che promuovere l’intelligenza artificiale sia un’opportunità strategica.</strong></p>
<p>La Qatar Development Bank ha collaborato con IBM per stabilire IBM Innovation Hub Doha. Una delle tecnologie chiave implementate dall’hub è IBM Cloud Private for Data.</p>
<blockquote>
<p><strong>Abdulaziz Al Khalifa, CEO, Qatar Development Bank</strong><br />La cosa entusiasmante di IBM Cloud Private for Data è la velocità con cui saremo in grado di promuovere le nuove innovazioni in FinTech e SportsTech utilizzando i microservizi di AI e machine learning all'interno della piattaforma. Ciò che rende l’hub particolarmente attraente è che ci consente di sviluppare e distribuire rapidamente nuovi modelli che portano l’AI ai dati, anziché il contrario.</p>
</blockquote>
<p><strong>ICP for Data è un'architettura di IBM per l’AI aperta e cloud nativa, integrata con funzionalità avanzate di data science, ingegneria dei dati e creazione di applicazioni, progettata per consentire alle aziende di scoprire informazioni precedentemente non ottenibili dai dati in loro possesso</strong>. L’apertura è la caratteristica principale della soluzione ICP for Data, per la quale i servizi Watson Studio rappresenta no una parte fondamentale. Ad esempio, in base a uno studio interno, l’85% degli utenti di Watson utilizza linguaggi e framework open source come Python, R e TensorFlow, all’interno della famiglia Watson.<br />In un suo recente rapporto, The Forrester Wave: Enterprise Insight Platforms, Q1 2019, Forrester Research ha denominato ICP for Data piattaforma “leader”. Il rapporto analizza Enterprise Insight Platform che combina strumenti di gestione dei dati, analisi e sviluppo di applicazioni in grado di estrapolare informazioni utili.</p>
<blockquote>
<p><strong>Forrester ha osservato:</strong><br />IBM ha funzionalità preintegrate che consentono ai clienti di essere produttivi in una settimana o meno. Siamo rimasti colpiti anche dagli strumenti di catalogazione e gestione dei dati con supporto ML. La piattaforma IBM utilizza Kubernetes per l’implementazione in locale o in public cloud.</p>
</blockquote>
<p>Al centro degli annunci di Think 2019 vi è una serie di nuovi microservizi Watson creati per ICP for Data e basati su tecnologie open source, facilmente scalabili in tutti gli ambienti cloud. Basati su tecnologia Kubernetes open source, questi nuovi microservizi Watson possono essere eseguiti su IBM Cloud e altri ambienti cloud pubblici, ibridi o multi-cloud.</p>
<p>I microservizi sono basati sulle soluzioni software riportate di seguito:<br /><em>- Watson OpenScale: piattaforma open di artificial intelligence di IBM per la gestione di più istanze di AI, indipendentemente da dove sono state sviluppate; comprende la capacità di spiegare come vengono prese le decisioni AI in tempo reale, per una maggiore trasparenza e conformità.</em><br /><em>- Watson Assistant: strumento AI di IBM per la creazione di interfacce di conversazione in applicazioni e dispositivi. Più avanzato di un chatbot tradizionale, che si limita a simulare una conversazione, Watson Assistant determina in modo intelligente quando cercare un risultato in un database, quando chiedere all’utente ulteriori chiarimenti e quando trasferire l’utente a un professionista per un’assistenza più approfondita. Inoltre, Watson Assistant Discovery Extension consente alle organizzazioni di accedere a informazioni utili nascoste in dati e documenti non strutturati.</em></p>
<p>I nuovi servizi Watson si aggiungono, tra gli altri servizi, a Watson Studio e Watson Machine Learning attualmente disponibili su ICP for Data. Nel corso dell'anno, IBM offrirà ulteriori servizi Watson a ICP for Data, tra cui Watson Knowledge Studio e Watson Natural Language Understanding.</p>
<p>Oltre a queste novità, IBM ha annunciato oggi che I<strong>BM Watson Machine Learning verrà esteso con un nuovo acceleratore (Watson Machine Learning Accelerator) che consente il clustering GPU ad alte prestazioni su sistemi Power Systems e X86</strong>. In combinazione con la larghezza di banda della memoria GPU, leader del settore, di IBM POWER9,<strong> la soluzione può offrire un apprendimento di machine learning fino a 10 volte più veloce rispetto alle soluzioni della concorrenza.</strong></p>
<p>Oltre al rilascio di queste soluzioni, IBM ha annunciato una futura funzionalità software, denominata IBM Business Automation Intelligence with Watson. Con questo nuovo software, le aziende saranno in grado di applicare l’AI direttamente alle applicazioni, contribuendo a rafforzare la propria forza lavoro, dagli impiegati ai knowledge worker, per automatizzare in modo intelligente il lavoro, dal banale al complesso. Inoltre, il software misurerà il livello di impatto e l'efficacia dell’AI sui risultati commerciali.</p>
<p>Si prevede che IBM Business Automation Intelligence with Watson sarà disponibile entro la fine dell’anno.</p>
<p>Leader mondiale nel settore dell’intelligenza artificiale per le imprese, IBM ha sviluppato soluzioni Watson per migliaia di clienti in 20 settori e 80 paesi. Le soluzioni Watson di IBM sono ampiamente utilizzate in diversi settori industriali, così come da 7 delle 10 principali aziende automobilistiche e da 8 delle 10 maggiori compagnie del settore petrolifero e del gas. Inoltre, IBM Research è leader mondiale nella scienza dell'AI. Nel 2018, IBM ha ottenuto 1.600 brevetti legati all’AI. E di recente IBM ha annunciato la soluzione di frontiera Project Debater, sviluppata dagli scienziati di IBM Research.</p>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/big-data.html">big data</a>
<a href="/tag/ibm.html">IBM</a>
<a href="/tag/automazione.html">automazione</a>
<a href="/tag/intelligenza-artificiale.html">intelligenza artificiale</a>
<a href="/tag/microservizi.html">microservizi</a>
<a href="/tag/machine-learning.html">machine learning</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201704234170/News-attualita/idc-esplora-le-nuove-frontiere-del-business-analytics.html">
Milano, IDC esplora le nuove frontiere della business analytics </a>
</li>
<li>
<a href="/201810177031/News-attualita/qlik-il-valore-aziendale-dipende-dall-alfabetizzazione-dei-dati.html">
Qlik: il valore aziendale e l’alfabetizzazione dei dati </a>
</li>
<li>
<a href="/201707154598/News-attualita/ibm-services-platform-i-servizi-cognitivi-per-il-business.html">
IBM Services Platform, i &quot;servizi cognitivi&quot; per il business </a>
</li>
<li>
<a href="/201812287478/News-attualita/ibm-research-svela-i-progressi-fatti-dall-ai-nel-2018.html">
IBM Research svela i progressi fatti dall’AI nel 2018 </a>
</li>
<li>
<a href="/201712155439/News-attualita/opentext-l-automazione-robotica-e-l-intelligenza-artificiale.html">
OpenText, l’automazione robotica e l’intelligenza artificiale </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">
<a href="/banners/click63.html" target="_blank" rel="noopener noreferrer" title="flir box febbraio">
<img src="https://www.techfromthenet.it/images/banners/flir-box-febbraio.jpg" alt="flir box febbraio" />
</a>
<div class="clr"></div>
</div>
</div>
</div></div><div class="box immaginelink verde"><h3 class="header">Eventi</h3><div class="content">
<div class="custom immaginelink verde">
<p><a title="Speciale Las Vegas CES 2019" href="/speciale-ces-2019.html" target="_blank"><img src="/images/template/CES2019.jpg" alt="Speciale CES 2019" /></a></p>
</div>
</div></div><div class="box immaginelink blu"><h3 class="header">F-SECURE, LEGGI LO SPECIALE:</h3><div class="content">
<div class="custom immaginelink blu">
<p><a href="/speciale-f-secure-2018.html" target="_blank" title="Entra nel minisito dedicato a F-Secure"><img src="/images/banners/minisito-fsecure.jpg" alt="vai al minisito F-Secure" /></a></p>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902187879/News-attualita/la-crescita-di-watchguard-continua-specialmente-in-italia.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/WatchGuardItalia-award_400x266-e7ed875e2d0582a2b46e26b43eb16729.jpg" alt="La crescita di WatchGuard continua, specialmente in Italia" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902187879/News-attualita/la-crescita-di-watchguard-continua-specialmente-in-italia.html">
La crescita di WatchGuard continua, specialmente in Italia </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902187878/News-piattaforme/palo-alto-presenta-pan-os-9-0-e-il-nuovo-servizio-dns-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/sicurezza2018-01_400x266-ee68556822120188602c8b2793d5fd5d.jpg" alt="Palo Alto presenta PAN-OS 9.0 e il servizio DNS Security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902187878/News-piattaforme/palo-alto-presenta-pan-os-9-0-e-il-nuovo-servizio-dns-security.html">
Palo Alto presenta PAN-OS 9.0 e il servizio DNS Security </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902197889/News-nomine/lara-del-pin-nuovo-cm-italia-e-svizzera-di-panda-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Panda-LaraDelPin_400x266-f47858ffb6e46b841ba53bcb0ee8d65d.jpg" alt="Lara Del Pin, nuovo CM Italia e Svizzera di Panda Security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902197889/News-nomine/lara-del-pin-nuovo-cm-italia-e-svizzera-di-panda-security.html">
Lara Del Pin, nuovo CM Italia e Svizzera di Panda Security </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902177875/Tech-networking/equinix-quanto-siamo-davvero-pronti-per-l-arrivo-del-5g.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Equinix_JimPoole_400x266-68e1cf87dd70bb2a98c81ba76127148a.jpg" alt="Equinix, quanto siamo davvero pronti per l’arrivo del 5G?" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902177875/Tech-networking/equinix-quanto-siamo-davvero-pronti-per-l-arrivo-del-5g.html">
Equinix, quanto siamo davvero pronti per l’arrivo del 5G? </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902197882/Tech-storage/infinidat-storage-e-tecnologia-al-servizio-delle-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Infinidat-2019_400x266-ff30ab183709fa1ec7c7da3ed5cadad6.jpg" alt="Infinidat, storage e tecnologia al servizio delle imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902197882/Tech-storage/infinidat-storage-e-tecnologia-al-servizio-delle-imprese.html">
Infinidat, storage e tecnologia al servizio delle imprese </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDPR-sicurezza-01_400x267-0aaf7feb7949422b1fb0ec38357e15a6.jpg" alt="GDPR: privacy e compliance, oltre la data security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
GDPR: privacy e compliance, oltre la data security </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/nas2017_400x266-1a335de423b34ef0ff1e64e68019d45a.jpg" alt="NAS, lo storage centralizzato per le piccole e medie imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
NAS, lo storage centralizzato per le piccole e medie imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/mfp3_400x266-5b2ce9eb4d2b979e7a591e86c683bfed.jpg" alt="Stampa e dematerializzazione, la tecnologia cambia le imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
Stampa e dematerializzazione, la tecnologia cambia le imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/speciale-scanner_400x266-ec9a293c368a29d5a64f88e0a7e6e5d8.jpg" alt="Network scanner, l'automazione velocizza il business" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201708294753/Focus/network-scanner-l-automazione-velocizza-il-business.html">
Network scanner, l'automazione velocizza il business </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/minipc7-c8c480cecc13bc09ca01c4bd3090a150.jpg" alt="Il PC in ufficio, le soluzioni compatte e i miniPC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201704264181/Focus/il-pc-in-ufficio-le-soluzioni-compatte-e-i-minipc.html">
Il PC in ufficio, le soluzioni compatte e i miniPC </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902127835/Test-storage/kingston-ironkey-d300s-mobilita-in-totale-sicurezza.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/IronKey01_400x266-724aa7e3b1bd98dbd764f020ba53fe32.jpg" alt="Kingston IronKey D300S, mobilità in totale sicurezza" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902127835/Test-storage/kingston-ironkey-d300s-mobilita-in-totale-sicurezza.html">
Kingston IronKey D300S, mobilità in totale sicurezza </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901157595/Test-hardware/lenovo-thinkvision-p32u-4k-per-i-professionisti-della-grafica.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Lenovo_Thinkvision_P32u_01_400x266-d77f09b75d3b9dd507e84271454271b0.jpg" alt="Lenovo ThinkVision P32u, 4K per i professionisti della grafica" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901157595/Test-hardware/lenovo-thinkvision-p32u-4k-per-i-professionisti-della-grafica.html">
Lenovo ThinkVision P32u, 4K per i professionisti della grafica </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901147586/Test-software/security-overland-tandberg-rdxlock-worm-e-ransomblock.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/RDXLOCK-open_400x266-8d7534948fe3ace3e003ded00dfc3cbf.jpg" alt="Security, Overland Tandberg rdxLOCK WORM e Ransomblock" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901147586/Test-software/security-overland-tandberg-rdxlock-worm-e-ransomblock.html">
Security, Overland Tandberg rdxLOCK WORM e Ransomblock </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201812127410/Test-software/eset-internet-security-protezione-leggera-e-versatile.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/eset-security099_400x266-3bb29d065b58c113cbd676a5d61a5296.jpg" alt="ESET Internet Security, protezione leggera e versatile" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201812127410/Test-software/eset-internet-security-protezione-leggera-e-versatile.html">
ESET Internet Security, protezione leggera e versatile </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201812047355/Test-hardware/iriscan-pro-5-scanner-ultracompatto-con-dotazione-completa.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/iriscanpro-3_400x266-1eb16944ff801acddfd4bb6685648e2e.jpg" alt="IRIScan Pro 5, scanner ultracompatto con dotazione completa" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201812047355/Test-hardware/iriscan-pro-5-scanner-ultracompatto-con-dotazione-completa.html">
IRIScan Pro 5, scanner ultracompatto con dotazione completa </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box "><div class="content">
<div class="custom ">
<p><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" target="_blank"><img src="/images/Newsletter/newsletter2015.jpg" alt="Iscriviti alla newsletter di TechFromTheNet" /></a>&nbsp;<input name="form_id" type="hidden" value="user_register" /></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902177875/Tech-networking/equinix-quanto-siamo-davvero-pronti-per-l-arrivo-del-5g.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Equinix_JimPoole_400x266-68e1cf87dd70bb2a98c81ba76127148a.jpg" alt="Equinix, quanto siamo davvero pronti per l’arrivo del 5G?" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902177875/Tech-networking/equinix-quanto-siamo-davvero-pronti-per-l-arrivo-del-5g.html">
Equinix, quanto siamo davvero pronti per l’arrivo del 5G? </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902197882/Tech-storage/infinidat-storage-e-tecnologia-al-servizio-delle-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Infinidat-2019_400x266-ff30ab183709fa1ec7c7da3ed5cadad6.jpg" alt="Infinidat, storage e tecnologia al servizio delle imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902197882/Tech-storage/infinidat-storage-e-tecnologia-al-servizio-delle-imprese.html">
Infinidat, storage e tecnologia al servizio delle imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902187881/Tech-hardware/la-crescita-industriale-e-tecnologica-di-praim.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Praim2019-03_400x266-e89ba725b1bed16ea8f229d50ecbfe4b.jpg" alt="Thin client, la crescita industriale e tecnologica di Praim" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902187881/Tech-hardware/la-crescita-industriale-e-tecnologica-di-praim.html">
Thin client, la crescita industriale e tecnologica di Praim </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902167867/Tech-cloud/l-evoluzione-di-cisco-anticipa-i-trend-del-network-digitale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cisco2019-02_400x266-922ad650f17009b0d7a82f0f69044e4c.jpg" alt="L’evoluzione di Cisco anticipa i trend del network digitale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902167867/Tech-cloud/l-evoluzione-di-cisco-anticipa-i-trend-del-network-digitale.html">
L’evoluzione di Cisco anticipa i trend del network digitale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902157855/Tech-cloud/l-approccio-multi-cloud-il-parere-di-michel-paulin-ceo-di-ovh.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/OVH_Paulin_400x266-a228778f35dcb63c6f0a022dcdc6e91a.jpg" alt="L’approccio multi-cloud, il parere di Michel Paulin, CEO di OVH" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902157855/Tech-cloud/l-approccio-multi-cloud-il-parere-di-michel-paulin-ceo-di-ovh.html">
L’approccio multi-cloud, il parere di Michel Paulin, CEO di OVH </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
