<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="STEMintheCity, comune di milano, nasa, Power.Coders, stem" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="STEMintheCity, la genialità delle donne tra arte e scienza" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/0Libreria/Accordi/hong-kong.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="STEMintheCity, promossa dal Comune di Milano, arriva alla terza edizione. Con il tema Arte e Scienza avvicina bambine e ragazze ai percorsi tecnico-scientifici." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>STEMintheCity, la genialità delle donne tra arte e scienza - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?39c7d0a466ace54cd609bfba1cb05775" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"15917fd6c693aaf29cbd59449e1c9c62","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?39c7d0a466ace54cd609bfba1cb05775" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?39c7d0a466ace54cd609bfba1cb05775" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?39c7d0a466ace54cd609bfba1cb05775" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?39c7d0a466ace54cd609bfba1cb05775" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?39c7d0a466ace54cd609bfba1cb05775" type="text/javascript"></script>
<script src="/media/system/js/core.js?39c7d0a466ace54cd609bfba1cb05775" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?39c7d0a466ace54cd609bfba1cb05775" type="text/javascript"></script>
<script src="/media/system/js/modal.js?39c7d0a466ace54cd609bfba1cb05775" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<meta property="og:title" content="STEMintheCity, la genialit&agrave; delle donne tra arte e scienza" />
<meta property="og:type" content="article" />
<meta property="og:description" content="STEMintheCity, promossa dal Comune di Milano, arriva alla terza edizione. Con il tema Arte e Scienza avvicina bambine e ragazze ai percorsi tecnico-scientifici." />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/0Libreria/Accordi/thumb/hong-kong_400x266.jpg" />
<meta property="og:url" content="https://www.techfromthenet.it/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html" />
<meta property="article:published_time" content="2019-04-17T10:00:54+00:00" />
<meta property="article:modified_time" content="2019-04-15T15:49:26+00:00" />
<meta property="article:section" content="News attualit&agrave;" />
<meta property="article:author" content="Donato Corvi" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW5es1CJLq20jn", domain:"techfromthenet.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW5es1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="pocket-site-verification" content="66753e0e9d66a4ddb2955a6843f456" />
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
<a href="http://www.avalonmedia.it"><img alt="Avalon Media" src="/images/template/AvalonMedia-bianco.png" /></a>
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option selected="selected" value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
<ul class="menu">
<li class="item-102"><a href="http://www.energmagazine.it" target="_blank" rel="noopener noreferrer">EnergMagazine</a></li><li class="item-103"><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener noreferrer">Rinnovabili&amp;Risparmio</a></li></ul>
</div>
</div>
</div>
<div id="skin">
</div>
<div id="gkBg">
<div id="gkPageContent" class="gkPage" style="margin-top: 183px!important;">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Mercato/News-attualita/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">
<a href="/banners/click51.html" target="_blank" rel="noopener noreferrer" title="leaderboard Aruba cloud 2 2018">
<img src="https://www.techfromthenet.it/images/728x90_CloudPRO_TFTN.png" alt="leaderboard Aruba cloud 2 2018" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li><a href="/Hardware/" id="menu107">Hardware</a></li><li class="haschild active"><a href="/Mercato/" class=" haschild active" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li class="active"><a href="/Mercato/News-attualita/" class=" active" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
STEMintheCity, la genialità delle donne tra arte e scienza </h1>
<ul>
<li><time itemprop="datePublished" datetime="2019-04-17T12:00:54+02:00">17 Aprile 2019</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Donato Corvi</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html&via=TechFromTheNet&related=EnergMagazine&text=STEMintheCity, la genialità delle donne tra arte e scienza" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html&media=images/articoli/0Libreria/Accordi/thumb/hong-kong_400x266.jpg&description=STEMintheCity, la genialità delle donne tra arte e scienza" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe8fa6a4a4aae3b2b6a6b0b7ace3a2b1b7aaa0acafacefe3b7aae3b3acb7b1a6a1a1a6e3aaadb7a6b1a6b0b0a2b1a6e5a1aca7bafe9097868eaaadb7aba680aab7baefe3afa2e3a4a6adaaa2afaab70063e3a7a6afafa6e3a7acadada6e3b7b1a2e3a2b1b7a6e3a6e3b0a0aaa6adb9a2e3abb7b7b3b0e6f082e6f185e6f185b4b4b4edb7a6a0aba5b1acaeb7aba6ada6b7edaab7e6f185f1f3f2faf3f7f2f7fbf0f5f7e6f1858da6b4b0eea2b7b7b6a2afaab7a2e6f185b0b7a6aeaaadb7aba6a0aab7baeeafa2eea4a6adaaa2afaab7a2eea7a6afafa6eea7acadada6eeb7b1a2eea2b1b7a6eea6eeb0a0aaa6adb9a2edabb7aeaf"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/0Libreria/Accordi/hong-kong.jpg" alt="STEMintheCity, la genialità delle donne tra arte e scienza" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p><a href="https://www.steminthecity.eu/" target="_blank" rel="noopener"><strong>STEMintheCity</strong></a>, promossa dal <a href="https://www.comune.milano.it/wps/portal/ist/it" target="_blank" rel="noopener"><strong>Comune di Milano</strong></a>, arriva alla terza edizione. Con il tema <strong>Arte e Scienza</strong> avvicina <strong>bambine e ragazze ai percorsi tecnico-scientifici</strong>.</p>
<p><strong>L’intero mese di aprile offre eventi, seminari, corsi di formazione, incontri, dibattiti, sessioni di role modeling e spettacoli</strong> che coinvolgono tutti sia i 9 municipi, dal centro sino ai quartieri più periferici, che Città metropolitana, includendo proposte per scuole dell’infanzia, scuole primarie, scuole secondarie di primo e secondo grado, fino alle Università.</p>
<p><strong>Il programma culminerà con la maratona delle STEM</strong> che verrà inaugurata il 6 maggio al Teatro alla Scala con un evento dal titolo <strong>Geniali si diventa: storie straordinarie tra arte e scienza</strong> con la partecipazione di testimonial di eccezione, donne di successo che con coraggio e determinazione hanno tracciato una nuova strada in diversi ambiti e, senza arrendersi di fronte a ostacoli e difficoltà, sono riuscite a raggiungere obiettivi ambiziosi.</p>
<p>Tra gli ospiti: <strong>Valeria Bellantoni, Chief Communications Officer di GOEL</strong> - Gruppo cooperativo, portavoce del progetto <a href="https://cangiari.com/it/" target="_blank" rel="noopener"><strong>Cangiari</strong></a>; <strong>Sue Black, Professoressa di Scienze Informatiche e Technology Evangelist presso il dipartimento di informatica della <a href="https://www.dur.ac.uk/" target="_blank" rel="noopener">Durham University</a></strong>, che ha creato la prima rete online per donne nel Regno Unito, <a href="https://bcswomen.bcs.org/" target="_blank" rel="noopener">BCSWomen</a>; <strong>Priya Burci, tra i fondatori del progetto <a href="https://powercoders.org/" target="_blank" rel="noopener">Power.Coders</a></strong>, accademia di coding per la formazione dei rifugiati altamente qualificati ma che sono senza lavoro e vogliono entrare nel mercato della tecnologia; <strong>Ellen Stofan, che ha ricoperto il ruolo di Chief Scientist della <a href="https://www.nasa.gov/" target="_blank" rel="noopener">NASA</a> (2013-2016),</strong> e attualmente è <strong>direttore del<a href="https://airandspace.si.edu/" target="_blank" rel="noopener"> National Air and Space Museum</a>.</strong></p>
<p>I loro racconti ispireranno le ragazze, facendo scoprire come le materie STEM possano essere il punto di svolta per dar forma ai sogni e realizzare le loro aspirazioni. I giorni successivi, 7 e 8 maggio, sono interamente dedicati alla formazione: un palinsesto di corsi ed eventi per tutti i gradi di istruzione divisi per percorsi formativi.</p>
<p>Il percorso STEM&amp;Play e STEM&amp;Science, a cui collaboreranno Bricks4kidz, Laboratori SI!, Focus Junior, Francesca Valla, International STEM Awards e Reedoc.com prevede il coinvolgimento di bambini e ragazzi provenienti dalle scuole primarie e secondarie della città. Sempre per i bambini e le bambine della primaria e i giovani della secondaria di secondo grado, si svolgerà poi Il Rischiatutto della matematica e della grammatica a cura di REDOOC.com: una competizione interattiva a squadre per consolidare le competenze matematiche e linguistiche dei ragazzi.</p>
<p>Anche il palinsesto per le scuole superiori e per le università offre diverse opportunità di formazione. <strong>Impactscool organizzerà un Vision Hackathon</strong>, che andrà a coinvolgere studenti e docenti, e sarà un’occasione per affrontare insieme la sfida di immaginare Milano nel 2050. <strong>Diversi saranno i workshop dedicati a intelligenza artificiale e robotica, coding e cybersecurity, svolti in collaborazione con il Dipartimento di Informatica dell’Università degli Studi di Milano.</strong></p>
<p>Tra gli appuntamenti rivolti alle ragazze della scuola secondaria di secondo grado e alle universitarie è in programma <strong>un incontro presso lo spazio TalentGarden: nell’ambito del progetto GET INSPIRED, alcuni tra i principali network al femminile come Angels for Women, Inspiring Fifty, Miss in Action, Young Women Network e Valore D organizzano momenti di confronto e formazione, incontri con role model e speed mentoring</strong>. Sempre per gli studenti dell’università, in evidenza <strong>il progetto STEM BY ME</strong>, organizzato da LeadHer che propone, grazie alla sinergia tra università e azienda, una giornata dedicata a momenti di mentorship e job speed-date.<br /><strong>PACTA-Arsenale dei Teatri</strong> in collaborazione con il Centro per le Pari Opportunità della Regione Lombardia <strong>propone presso la sede di Regione Lombardia, un laboratorio teatrale rivolto alle classi delle scuole superiori.</strong> Il workshop sarà incentrato sulla vita e l’operato di alcune famose scienziate come <strong>Hedy Lamarr</strong> e l’astrofisica <strong>Jocelyn Bell-Burnell</strong>.</p>
<p>Il giorno successivo, 8 maggio, si terrà <strong>Famelab</strong>, evento organizzato dal <strong>British Council</strong> in collaborazione con <strong>Psiquadro</strong>. Si tratta di una competizione internazionale di public speaking per giovani universitari con la passione della comunicazione che prevede una segnalazione speciale a STEMintheCity per lo speech scientifico ritenuto il migliore tra quelli delle studentesse in gara.</p>
<p>Tra i premi dedicati alle studentesse STEM, quello di <a href="https://www.assolombarda.it/" target="_blank" rel="noopener"><strong>Assolombarda</strong></a> durante l’evento <strong>STEAMIAMOCI</strong> e quello di <a href="http://www.sodalitas.it/" target="_blank" rel="noopener"><strong>Fondazione Sodalitas</strong></a> nell’ambito del percorso di alternanza scuola lavoro.</p>
<blockquote>
<p><strong>Roberta Cocco, Assessore alla Trasformazione digitale e Servizi civici</strong><br />Anche quest’anno il Comune di Milano è in prima linea per sensibilizzare l’opinione pubblica sul valore delle competenze digitali per i giovani. <strong>L’obiettivo è ispirare le ragazze, spingendole così a superare gli assurdi stereotipi di genere che spesso le costringono a indirizzare le loro scelte verso percorsi umanistici solo perché considerati “più femminili”</strong>. Alle testimonianze di role model affiancheremo momenti di formazione dedicati alle studentesse di tutte le età, affinché possano toccare con mano le possibilità offerte dal mondo della tecnologia e delle scienze.</p>
</blockquote>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/sicurezza.html">Sicurezza</a>
<a href="/tag/eventi.html">eventi</a>
<a href="/tag/istruzione.html">istruzione</a>
<a href="/tag/scuola.html">scuola</a>
<a href="/tag/workshop.html">workshop</a>
<a href="/tag/robotica.html">robotica</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201703103930/News-analisi/email-security-libraesva-mostra-come-prevenire-le-nuove-minacce.html">
Email security, Libraesva mostra come prevenire le nuove minacce </a>
</li>
<li>
<a href="/201710024986/News-attualita/fortinet-si-presenta-alla-seconda-nse-italy-xperts-academy.html">
Fortinet organizza la seconda NSE Italy Xperts Academy </a>
</li>
<li>
<a href="/201701223698/News-attualita/eset-incontra-gli-studenti-per-parlare-di-cyber-security.html">
ESET incontra gli studenti per parlare di Cyber Security </a>
</li>
<li>
<a href="/201702243836/News-attualita/fortinet-organizza-la-quarta-partner-sync-conference.html">
Fortinet organizza la quarta Partner SYNC Conference </a>
</li>
<li>
<a href="/201703314062/News-piattaforme/idc-la-cognitive-security-e-la-nuova-frontiera-della-sicurezza.html">
IDC, la cognitive security è la nuova frontiera della sicurezza </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">
<a href="/banners/click55.html" target="_blank" rel="noopener noreferrer" title="benq box">
<img src="https://www.techfromthenet.it/images/banners/benq-box.jpg" alt="benq box" />
</a>
<div class="clr"></div>
</div>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904158374/News-attualita/ar-e-vr-intervista-a-roberto-vicenzi-di-centro-computer.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/CentroComputer_RobertoVicenzi_400x266-e6e7850ca72b88a26cffed82c34f28b3.jpg" alt="AR e VR, intervista a Roberto Vicenzi di Centro Computer" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904158374/News-attualita/ar-e-vr-intervista-a-roberto-vicenzi-di-centro-computer.html">
AR e VR, intervista a Roberto Vicenzi di Centro Computer </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/hong-kong_400x266-56db15979a9b7a7e547385779f65fbfe.jpg" alt="STEMintheCity, la genialità delle donne tra arte e scienza" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904148364/News-attualita/steminthecity-la-genialita-delle-donne-tra-arte-e-scienza.html">
STEMintheCity, la genialità delle donne tra arte e scienza </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904148363/News-attualita/sb-italia-sono-i-big-data-il-vero-petrolio-del-futuro.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/SB_italia_Moreno_Simonetta_400x266-ad925c5e0135431a545eb63e46a7fda1.jpg" alt="SB Italia, sono i Big Data il vero petrolio del futuro" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904148363/News-attualita/sb-italia-sono-i-big-data-il-vero-petrolio-del-futuro.html">
SB Italia, sono i Big Data il vero petrolio del futuro </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904158372/News-hardware/asus-usa-i-nuovi-intel-xeon-scalable-per-i-propri-server.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/asusESC8000-2_400x266-4600548a042509159363fab51d861fd4.jpg" alt="Asus usa i nuovi Intel Xeon Scalable per i propri server" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904158372/News-hardware/asus-usa-i-nuovi-intel-xeon-scalable-per-i-propri-server.html">
Asus usa i nuovi Intel Xeon Scalable per i propri server </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904148360/News-analisi/eset-allame-rosso-per-attacchi-di-tipo-sextortion.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/chat-minori_400x266-17a5b03ff8b715c946dfaa3984bea6bb.jpg" alt="ESET, allame rosso per attacchi di tipo sextortion" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904148360/News-analisi/eset-allame-rosso-per-attacchi-di-tipo-sextortion.html">
ESET, allame rosso per attacchi di tipo sextortion </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cloud2019_400x266-c466401c73583b0d5cf06138e08b3882.jpg" alt="Il cloud come abilitatore della trasformazione digitale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
Il cloud come abilitatore della trasformazione digitale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/thinclient-focus_400x266-15a19392a81ffb000d72bf45802c7ee0.jpg" alt="Thin client e VDI semplificano la gestione del parco PC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
Thin client e VDI semplificano la gestione del parco PC </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDPR-sicurezza-01_400x267-0aaf7feb7949422b1fb0ec38357e15a6.jpg" alt="GDPR: privacy e compliance, oltre la data security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
GDPR: privacy e compliance, oltre la data security </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/nas2017_400x266-1a335de423b34ef0ff1e64e68019d45a.jpg" alt="NAS, lo storage centralizzato per le piccole e medie imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201712185443/Focus/nas-lo-storage-centralizzato-per-le-piccole-e-medie-imprese.html">
NAS, lo storage centralizzato per le piccole e medie imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/mfp3_400x266-5b2ce9eb4d2b979e7a591e86c683bfed.jpg" alt="Stampa e dematerializzazione, la tecnologia cambia le imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201711105220/Focus/stampa-e-dematerializzazione-la-tecnologia-cambia-le-imprese.html">
Stampa e dematerializzazione, la tecnologia cambia le imprese </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201903278202/Test-storage/qnap-tvs-972xu-nove-drive-bay-per-il-tiering-avanzato.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/QNAP972_09a_400x266-891d8066ec5c063edfb524a0d228a3c2.jpg" alt="QNAP TVS-972XU, nove drive bay per il tiering avanzato" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201903278202/Test-storage/qnap-tvs-972xu-nove-drive-bay-per-il-tiering-avanzato.html">
QNAP TVS-972XU, nove drive bay per il tiering avanzato </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201903078039/Test-notebook/acer-travelmate-x3-autonomia-estesa-e-produttivita-on-the-go.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Acer-TravelMate-TMX3410-06_400x266-0dd727a95353ef5637628451e3d57380.jpg" alt="Acer TravelMate X3, autonomia estesa e produttività on-the-go" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201903078039/Test-notebook/acer-travelmate-x3-autonomia-estesa-e-produttivita-on-the-go.html">
Acer TravelMate X3, autonomia estesa e produttività on-the-go </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201903017981/Test-notebook/thinkpad-p1-lenovo-rinnova-il-concetto-di-workstation-mobile.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Lenovo_Thinkpad_P1_04_400x267-219cc03891f7737fc73fe0d915647dd7.jpg" alt="ThinkPad P1, Lenovo rinnova il concetto di workstation mobile" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201903017981/Test-notebook/thinkpad-p1-lenovo-rinnova-il-concetto-di-workstation-mobile.html">
ThinkPad P1, Lenovo rinnova il concetto di workstation mobile </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902127835/Test-storage/kingston-ironkey-d300s-mobilita-in-totale-sicurezza.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/IronKey01_400x266-724aa7e3b1bd98dbd764f020ba53fe32.jpg" alt="Kingston IronKey D300S, mobilità in totale sicurezza" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902127835/Test-storage/kingston-ironkey-d300s-mobilita-in-totale-sicurezza.html">
Kingston IronKey D300S, mobilità in totale sicurezza </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201901157595/Test-hardware/lenovo-thinkvision-p32u-4k-per-i-professionisti-della-grafica.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Lenovo_Thinkvision_P32u_01_400x266-d77f09b75d3b9dd507e84271454271b0.jpg" alt="Lenovo ThinkVision P32u, 4K per i professionisti della grafica" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201901157595/Test-hardware/lenovo-thinkvision-p32u-4k-per-i-professionisti-della-grafica.html">
Lenovo ThinkVision P32u, 4K per i professionisti della grafica </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box "><div class="content">
<div class="custom ">
<p><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" target="_blank"><img src="/images/Newsletter/newsletter2015.jpg" alt="Iscriviti alla newsletter di TechFromTheNet" /></a>&nbsp;<input name="form_id" type="hidden" value="user_register" /></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904158370/Tech-networking/industry-e-network-intervista-a-marco-bubani-di-vem-sistemi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Vem-Sistemi-Bubani_400x266-910b33c5a9a8ab4acbf509f69363e1c3.jpg" alt="Industry e network, intervista a Marco Bubani di Vem sistemi" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904158370/Tech-networking/industry-e-network-intervista-a-marco-bubani-di-vem-sistemi.html">
Industry e network, intervista a Marco Bubani di Vem sistemi </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904158365/Tech-hardware/zebra-quando-l-innovazione-fa-rima-con-business-continuity.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Zebra_mc9300-03_400x266-8f33e5afca4f53dcaa78d051044e241a.jpg" alt="Zebra, quando l’innovazione fa rima con business continuity" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904158365/Tech-hardware/zebra-quando-l-innovazione-fa-rima-con-business-continuity.html">
Zebra, quando l’innovazione fa rima con business continuity </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904118335/Tech-cloud/il-futuro-di-red-hat-e-il-cloud-intervista-a-susan-james.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/RedHat_Susan_James_400x266-cd021cb0880bfa100dc28a1fdb0dec3d.jpg" alt="Il futuro di Red Hat e il cloud, intervista a Susan James" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904118335/Tech-cloud/il-futuro-di-red-hat-e-il-cloud-intervista-a-susan-james.html">
Il futuro di Red Hat e il cloud, intervista a Susan James </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904088303/Tech-networking/vertiv-nei-data-center-un-pericoloso-divario-di-conoscenze.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/vertiv_Divario_conoscenze_400x266-f54a81d24d2a67ac23823d62b5b37125.jpg" alt="Vertiv, nei data center un pericoloso divario di conoscenze" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904088303/Tech-networking/vertiv-nei-data-center-un-pericoloso-divario-di-conoscenze.html">
Vertiv, nei data center un pericoloso divario di conoscenze </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904108321/Tech-cloud/api-e-sdk-rebecca-fitzhugh-ci-spiega-la-visione-di-rubrik.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/rubrik-rebecca_400x266-7829122f9dd4bffd05066bf67329cd5a.jpg" alt="API e SDK, Rebecca Fitzhugh ci spiega la visione di Rubrik" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904108321/Tech-cloud/api-e-sdk-rebecca-fitzhugh-ci-spiega-la-visione-di-rubrik.html">
API e SDK, Rebecca Fitzhugh ci spiega la visione di Rubrik </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
