<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="hpe, hybrid cloud, intelligenza artficiale, google, equinix" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="HPE rafforza l'Hybrid Cloud estendendo l’offerta di AI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/0Libreria/Cloud/business.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="Hewlett Packard Enterprise ha annunciato l’ulteriore espansione del proprio portafoglio hybrid cloud, estendendo l’offerta di AI, componibilità e partnership." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>HPE rafforza l'Hybrid Cloud estendendo l’offerta di AI - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?31db8c5c199bca72e9393666c843fe3b" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"8fa0c8f0fe5c40bbb10fa094b272ddf2","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?31db8c5c199bca72e9393666c843fe3b" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?31db8c5c199bca72e9393666c843fe3b" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?31db8c5c199bca72e9393666c843fe3b" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?31db8c5c199bca72e9393666c843fe3b" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?31db8c5c199bca72e9393666c843fe3b" type="text/javascript"></script>
<script src="/media/system/js/core.js?31db8c5c199bca72e9393666c843fe3b" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?31db8c5c199bca72e9393666c843fe3b" type="text/javascript"></script>
<script src="/media/system/js/modal.js?31db8c5c199bca72e9393666c843fe3b" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<meta property="og:title" content="HPE rafforza l&#039;Hybrid Cloud estendendo l&rsquo;offerta di AI" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Hewlett Packard Enterprise ha annunciato l&rsquo;ulteriore espansione del proprio portafoglio hybrid cloud, estendendo l&rsquo;offerta di AI, componibilit&agrave; e partnership." />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/0Libreria/Cloud/thumb/business_400x266.jpg" />
<meta property="og:url" content="https://www.techfromthenet.it/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html" />
<meta property="article:published_time" content="2019-06-27T14:00:02+00:00" />
<meta property="article:modified_time" content="2019-06-27T09:51:08+00:00" />
<meta property="article:section" content="News attualit&agrave;" />
<meta property="article:author" content="Donato Corvi" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW5es1CJLq20jn", domain:"techfromthenet.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW5es1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="pocket-site-verification" content="66753e0e9d66a4ddb2955a6843f456" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox1', [300, 250], 'div-gpt-ad-1557735374662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox2', [300, 250], 'div-gpt-ad-1557735488429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox3b', [300, 250], 'div-gpt-ad-1557751687832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnleaderboard', [728, 90], 'div-gpt-ad-1557735628085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
<a href="http://www.avalonmedia.it"><img alt="Avalon Media" src="/images/template/AvalonMedia-bianco.png" /></a>
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option selected="selected" value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
<ul class="menu">
<li class="item-102"><a href="http://www.energmagazine.it" target="_blank" rel="noopener noreferrer">EnergMagazine</a></li><li class="item-103"><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener noreferrer">Rinnovabili&amp;Risparmio</a></li></ul>
</div>
</div>
</div>
<div id="skin">
</div>
<div id="gkBg">
<div id="gkPageContent" class="gkPage" style="margin-top: 183px!important;">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Mercato/News-attualita/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">

<div id='div-gpt-ad-1557735628085-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735628085-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li><a href="/Hardware/" id="menu107">Hardware</a></li><li class="haschild active"><a href="/Mercato/" class=" haschild active" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li class="active"><a href="/Mercato/News-attualita/" class=" active" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
HPE rafforza l'Hybrid Cloud estendendo l’offerta di AI </h1>
<ul>
<li><time itemprop="datePublished" datetime="2019-06-27T16:00:02+02:00">27 Giugno 2019</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Donato Corvi</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html&via=TechFromTheNet&related=EnergMagazine&text=HPE rafforza l'Hybrid Cloud estendendo l’offerta di AI" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html&media=images/articoli/0Libreria/Cloud/thumb/business_400x266.jpg&description=HPE rafforza l'Hybrid Cloud estendendo l’offerta di AI" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade495bcbebeb0f9a8acbcaaadb6f9b8abadb0bab6b5b6f5f9adb0f9a9b6adabbcbbbbbcf9b0b7adbcabbcaaaab8abbcffbbb6bda0e491899cf9abb8bfbfb6aba3b8f9b5fe91a0bbabb0bdf99ab5b6acbdf9bcaaadbcb7bdbcb7bdb6f9b53b5940b6bfbfbcabadb8f9bdb0f99890f9b1adada9aafcea98fceb9ffceb9faeaeaef7adbcbab1bfabb6b4adb1bcb7bcadf7b0adfceb9febe9e8e0e9efebefe1e0eaedfceb9f97bcaeaaf4b8adadacb8b5b0adb8fceb9fb1a9bcf4abb8bfbfb6aba3b8f4b5f4b1a0bbabb0bdf4bab5b6acbdf4bcaaadbcb7bdbcb7bdb6f4b5f4b6bfbfbcabadb8f4bdb0f4b8b0f7b1adb4b5"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/0Libreria/Cloud/business.jpg" alt="HPE rafforza l'Hybrid Cloud estendendo l’offerta di AI" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p><a href="https://www.hpe.com/it/it/home.html" target="_blank" rel="noopener"><strong>Hewlett Packard Enterprise</strong></a> ha annunciato l’ulteriore espansione del proprio portafoglio hybrid cloud, estendendo l’offerta di AI, componibilità e partnership.<br />Le novità includono l'<strong>estensione delle operazioni basate su AI</strong> e la componibilità a tutto il portafoglio aggiungendo una nuova infrastruttura ottimizzata per i workload e una maggior scelta di cloud grazie alla nuova partnership con <strong><a href="https://cloud.google.com/?hl=it" target="_blank" rel="noopener">Google Cloud</a> ed <a href="https://www.equinix.it/" target="_blank" rel="noopener">Equinix</a>.</strong></p>
<blockquote>
<p><strong>Phil Davis, President of Hybrid IT e Chief Sales Officer di HPE</strong><br />HPE è assolutamente all'avanguardia in questo nuovo paradigma dei dati. Per poter scalare e crescere senza limiti,<strong> HPE mette a disposizione dei clienti un percorso verso l’hybrid cloud dotato di capacità di analytics e machine learning avanzate</strong> che eliminano la necessità di gestire l'infrastruttura, consentono la trasformazione digitale e accelerano la crescita. Componibilità e automazione, insieme, sono in grado di supportare gli obiettivi di business, aumentare l'efficienza e consentire alle aziende di diventare più competitive.</p>
</blockquote>
<p><strong>HPE ha introdotto la composable infrastructure tre anni fa</strong>, registrando una crescita incredibile grazie alla proposta <strong>HPE Synergy</strong>, cresciuta del 78% anno su anno, fino a totalizzare oltre 3.000 clienti. L'infrastruttura componibile HPE offre un modello operativo coerente per le applicazioni virtualizzate, containerizzate e bare-metal, permettendo ai clienti di comporre pool fluidi di risorse di calcolo, storage e networking mediante i propri software stack preferiti.<strong> I clienti che usano HPE Synergy ottengono:</strong></p>
<p>- 25% di costi di infrastruttura IT in meno, eliminando le situazioni di over-provisioning e la capacità inutilizzata <br />- il 71% di tempo di personale in meno per server deployment e il 30% di produttività in più del team applicativo aumentando l'efficienza operativa e il deployment rapido delle risorse IT <br />- il 60% di efficienza in più dei team incaricati dell'infrastruttura IT riducendo la complessità e le attività manuali</p>
<p>HPE ha esteso la propria strategia componibile per permettere alle organizzazioni IT di t<strong>rasformare i rack server HPE ProLiant DL 360/380/560 Gen10 già esistenti in una infrastruttura componibile in grado di automatizzare deployment, scalabilità e gestione di qualsiasi workload</strong>. La nuova soluzione <strong>HPE Composable Cloud</strong>, costruita sulla gestione delle infrastrutture <strong>IT HPE OneView</strong> e sulla soluzione di rete <strong>HPE Composable Fabric</strong>, permetterà ai clienti HPE ProLiant DL vecchi e nuovi di implementare e scalare rapidamente i workload in un ambiente rack componibile supportando la scelta degli stack per cloud, virtualizzazione o container preferiti. Ciò permette ai clienti di salvaguardare quanto già investito sulla propria infrastruttura IT.</p>
<p>Oltre a consentire ai clienti di implementare <strong>storage fisico HPE o VMware vSAN software-defined storage secondo le proprie preferenze, il portafoglio componibile HPE supporta ora le infrastrutture iperconvergenti (HCI) HPE SimpliVity</strong>. Con HPE SimpliVity è possibile effettuare il deployment di un cluster di nodi HCI indipendente o affiancato ad altro storage, beneficiando dei vantaggi della compressione e deduplica always-on che accresce capacità ed efficienza della banda, oltre a funzionalità integrate di backup/ripristino e disaster recovery.</p>
<p>Per le aziende che devono gestire applicazioni particolarmente complesse e impegnative, come data warehouse e database business-critical, <strong>HPE ha introdotto HPE Nimble Storage dHCI</strong>, una infrastruttura iperconvergente disaggregata (dHCI) che riunisce la semplicità dell'iperconvergenza con la flessibilità di un sistema convergente.</p>
<p>Nell'ambito della <strong>collaborazione in corso tra HPE ed Equinix</strong>, i clienti che utilizzano i data center Equinix e hanno bisogno di capacità di test e sviluppo, backup e ripristino o disaster recovery basate su cloud potranno ricorrere a Equinix Marketplace per ottenere una soluzione Data as a Service basata su HPE Cloud Volumes. La proposta HPE Cloud Volumes sarà disponibile attraverso connettività ad alta velocità verso le risorse di calcolo presenti nei data center Equinix.</p>
<p><strong>HPE e Google Cloud hanno ampliato la propria partnership strategica</strong> allo scopo di fornire ai clienti soluzioni per hybrid cloud. Facendo leva sui modelli HPE Validated Design annunciati ad aprile 2019, HPE e Google Cloud hanno ora presentato una collaborazione finalizzata a creare un reale hybrid cloud per container che potrà essere erogato secondo l'approccio as-a-Service. HPE proporrà inoltre servizi professionali e di consulenza per accelerare l'adozione degli hybrid cloud. La soluzione per hybrid cloud si avvale di Google Cloud Anthos in combinazione con l'infrastruttura on-premises di HPE, con HPE Cloud Data Services e con HPE GreenLake.<br />La proposta congiunta combina <strong>Google Cloud Anthos con HPE ProLiant e HPE Nimble Storage on-premises</strong>. E, a partire dal terzo trimestre dell'esercizio 2019, anche HPE Cloud Volumes potrà offrire un servizio storage per la Google Cloud Platform e altri cloud pubblici. HPE prevede infine di proporre HPE GreenLake per Google Cloud Anthos in modo da fornire l'intero hybrid cloud secondo il modello as-a-Service.&nbsp;</p>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/storage.html">storage</a>
<a href="/tag/software-defined-storage.html">Software-Defined Storage</a>
<a href="/tag/cloud-ibrido.html">cloud ibrido</a>
<a href="/tag/cloud-storage.html">cloud storage</a>
<a href="/tag/fabric.html">fabric</a>
<a href="/tag/hpe.html">HPE</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201704234172/News-cloud/red-hat-virtualization-4-1-la-piattaforma-kvm-integrata.html">
Red Hat Virtualization 4.1, la piattaforma KVM integrata </a>
</li>
<li>
<a href="/201706184462/News-storage/datacore-tutti-i-trend-per-lo-storage-innovativo.html">
DataCore, ecco come le aziende valutano lo storage innovativo </a>
</li>
<li>
<a href="/20141006625/News-sistemi-operativi/red-hat-storage-server-3-la-gestione-dati-open-software-defined.html">
Red Hat Storage Server 3, la gestione dati open software-defined </a>
</li>
<li>
<a href="/201507231607/Tech-storage/il-decalogo-wd-per-il-backup-domestico.html">
Il decalogo WD per il backup domestico </a>
</li>
<li>
<a href="/201509031725/Tech-storage/datacore-software-i-vantaggi-dell-adozione-della-tecnologia-flash.html">
DataCore Software, i vantaggi dell’adozione della tecnologia flash </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735374662-0' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735374662-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906268935/News-hardware/via-technologies-lancia-il-drive-recorder-via-mobile360-d700.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/via-driver01_400x266-0357f116dc950912ccd3fd0a17cffe0a.jpg" alt="VIA Technologies lancia il Drive Recorder VIA Mobile360 D700" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906268935/News-hardware/via-technologies-lancia-il-drive-recorder-via-mobile360-d700.html">
VIA Technologies lancia il Drive Recorder VIA Mobile360 D700 </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/business_400x266-0483f039871fc72f0e86d8c9a6493f55.jpg" alt="HPE rafforza l'Hybrid Cloud estendendo l’offerta di AI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906268934/News-attualita/hpe-rafforza-l-hybrid-cloud-estendendo-l-offerta-di-ai.html">
HPE rafforza l'Hybrid Cloud estendendo l’offerta di AI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906268933/News-hardware/acer-for-education-e-h-farm-valorizzano-gli-esport.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/acer_esports_400x266-46ffeca543f00976f6cb32c4d27f3bcf.jpg" alt="Acer for Education e H-FARM valorizzano gli esport" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906268933/News-hardware/acer-for-education-e-h-farm-valorizzano-gli-esport.html">
Acer for Education e H-FARM valorizzano gli esport </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906258932/News-hardware/vectorious-microcomputer-wireless-con-ia-per-il-cuore.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/vectorius-v-lap_400x266-0fc5dfffdc8fe4e01e93b60e5e2d1de9.jpg" alt="Vectorious, microcomputer wireless con IA per il cuore" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906258932/News-hardware/vectorious-microcomputer-wireless-con-ia-per-il-cuore.html">
Vectorious, microcomputer wireless con IA per il cuore </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906258931/News-produttivita/ora-teamviewer-e-anche-sui-dispositivi-mobili-android-di-zebra.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/teamviewer_zebra_400x266-588a6d1485cf8ca1b543ea51f7db67c0.jpg" alt="Ora TeamViewer è sui dispositivi mobili Android di Zebra" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906258931/News-produttivita/ora-teamviewer-e-anche-sui-dispositivi-mobili-android-di-zebra.html">
Ora TeamViewer è sui dispositivi mobili Android di Zebra </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/gdpr2019-1_400x266-2cb5fdf3e690fdd2f58bec90fa9d0bc5.jpg" alt="Un anno di GDPR: le reazioni del mercato e delle imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
Un anno di GDPR: le reazioni del mercato e delle imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/specialeNAS2019_400x266-6c18da2e18f5d32e7e27b0374218e54f.jpg" alt="L’evoluzione dello storage, servizi e funzionalità per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
L’evoluzione dello storage, servizi e funzionalità per le PMI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cloud2019_400x266-c466401c73583b0d5cf06138e08b3882.jpg" alt="Il cloud come abilitatore della trasformazione digitale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
Il cloud come abilitatore della trasformazione digitale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/thinclient-focus_400x266-15a19392a81ffb000d72bf45802c7ee0.jpg" alt="Thin client e VDI semplificano la gestione del parco PC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
Thin client e VDI semplificano la gestione del parco PC </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDPR-sicurezza-01_400x267-0aaf7feb7949422b1fb0ec38357e15a6.jpg" alt="GDPR: privacy e compliance, oltre la data security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
GDPR: privacy e compliance, oltre la data security </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735488429-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735488429-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906188879/Test-hardware/hp-officejet-pro-9012-le-smart-app-semplificano-la-vita.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/hp9012_03_400x266-52180ebffa9dc0479133f9d22281f322.jpg" alt="HP OfficeJet Pro 9012, le Smart App semplificano la vita" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906188879/Test-hardware/hp-officejet-pro-9012-le-smart-app-semplificano-la-vita.html">
HP OfficeJet Pro 9012, le Smart App semplificano la vita </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906108800/Test-hardware/philips-brilliance-499p9h-il-display-ultra-wide-professionale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/philips499P9H_02_400x266-03f5d9bcfeb929fa9930d696ebda7ac4.jpg" alt="Philips Brilliance 499P9H, il display ultra-wide professionale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906108800/Test-hardware/philips-brilliance-499p9h-il-display-ultra-wide-professionale.html">
Philips Brilliance 499P9H, il display ultra-wide professionale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906048758/Test-notebook/lenovo-thinkpad-p72-sfida-aperta-alle-workstation-desktop.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/lenovoP72_07_400x266-bb7fc82efd055623a3dbf4b1c83ee1d3.jpg" alt="Lenovo ThinkPad P72, sfida aperta alle workstation desktop" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906048758/Test-notebook/lenovo-thinkpad-p72-sfida-aperta-alle-workstation-desktop.html">
Lenovo ThinkPad P72, sfida aperta alle workstation desktop </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905068527/Test-storage/wd-black-sn750-prestazioni-al-vertice-della-categoria.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/WD750_03_400x266-5a4ac5e0fbf23251b097e4a94208001f.jpg" alt="WD Black SN750, prestazioni al vertice della categoria" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905068527/Test-storage/wd-black-sn750-prestazioni-al-vertice-della-categoria.html">
WD Black SN750, prestazioni al vertice della categoria </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905038502/Test-hardware/plustek-escan-a280-il-network-scanner-conveniente-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/plustekA280-01_400x266-90d9832e53f03af766ca74ffc03724cd.jpg" alt="Plustek eScan A280, il network scanner conveniente per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905038502/Test-hardware/plustek-escan-a280-il-network-scanner-conveniente-per-le-pmi.html">
Plustek eScan A280, il network scanner conveniente per le PMI </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906218899/Tech-storage/pure-storage-il-2019-sara-l-anno-di-nvme.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/PureStorage_400x266-594f3184a4cfd5dcb7cc8dcbf57976f4.jpg" alt="Pure Storage, per Alfredo Nulli il 2019 sarà l’anno di NVMe" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906218899/Tech-storage/pure-storage-il-2019-sara-l-anno-di-nvme.html">
Pure Storage, per Alfredo Nulli il 2019 sarà l’anno di NVMe </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906238916/Tech-cloud/cisco-cognitive-collaboration-facilita-la-comunicazione.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/CiscoCognitiveCollaboration01_400x266-aaf1c1bda63fd142cb9c00d400170042.jpg" alt="Cisco Cognitive Collaboration facilita la comunicazione" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906238916/Tech-cloud/cisco-cognitive-collaboration-facilita-la-comunicazione.html">
Cisco Cognitive Collaboration facilita la comunicazione </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906208885/Tech-networking/juniper-networks-il-5g-e-la-trasformazione-delle-reti.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/juniper-amsterdam01_400x266-3bc8eb8c3627c31b29a1ccde5e968b0a.jpg" alt="Juniper Networks, il 5G e la trasformazione delle reti" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906208885/Tech-networking/juniper-networks-il-5g-e-la-trasformazione-delle-reti.html">
Juniper Networks, il 5G e la trasformazione delle reti </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906188875/Tech-networking/hpe-aruba-in-un-libro-la-rivoluzione-delle-tecnologie-edge.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/arubahpeedge_400x266-cb197a2199f445560db2d11cd83da6a9.jpg" alt="HPE Aruba, in un libro la rivoluzione delle tecnologie edge" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906188875/Tech-networking/hpe-aruba-in-un-libro-la-rivoluzione-delle-tecnologie-edge.html">
HPE Aruba, in un libro la rivoluzione delle tecnologie edge </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906198883/Tech-hardware/hp-a-tutto-printing-intervista-a-giampiero-savorelli.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/hp-intervista-savorelli-1_400x266-95847bdc8f432abeda859be27c3d022f.jpg" alt="HP a tutto printing, intervista a Giampiero Savorelli" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906198883/Tech-hardware/hp-a-tutto-printing-intervista-a-giampiero-savorelli.html">
HP a tutto printing, intervista a Giampiero Savorelli </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557751687832-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557751687832-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
