<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Microsoft Italia, Las Vegas, Inspire, partner italiani, miglior country worldwide, premio, Var Group, strategia aziendale" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="Riconoscimento prestigioso per Microsoft Italia a Inspire" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2019/08Agosto/microsoftinspire1.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="Durante la convention Inspire, alla presenza dei suoi partner italiani, Microsoft Italia è stata anche premiata per la prima volta come miglior country worldwide." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Riconoscimento prestigioso per Microsoft Italia a Inspire - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?2f3f33d310b5ec3a5121987846963309" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"5e4efa1cffa6e073348c1c7b580608a3","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?2f3f33d310b5ec3a5121987846963309" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?2f3f33d310b5ec3a5121987846963309" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?2f3f33d310b5ec3a5121987846963309" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?2f3f33d310b5ec3a5121987846963309" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?2f3f33d310b5ec3a5121987846963309" type="text/javascript"></script>
<script src="/media/system/js/core.js?2f3f33d310b5ec3a5121987846963309" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?2f3f33d310b5ec3a5121987846963309" type="text/javascript"></script>
<script src="/media/system/js/modal.js?2f3f33d310b5ec3a5121987846963309" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<meta property="og:title" content="Riconoscimento prestigioso per Microsoft Italia a Inspire" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Durante la convention Inspire, alla presenza dei suoi partner italiani, Microsoft Italia &egrave; stata anche premiata per la prima volta come miglior country worldwide." />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2019/08Agosto/thumb/microsoftinspire1_400x266.jpg" />
<meta property="og:url" content="https://www.techfromthenet.it/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html" />
<meta property="article:published_time" content="2019-08-01T18:00:54+00:00" />
<meta property="article:modified_time" content="2019-07-31T10:09:05+00:00" />
<meta property="article:section" content="News attualit&agrave;" />
<meta property="article:author" content="Barbara Tomasi" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW5es1CJLq20jn", domain:"techfromthenet.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW5es1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="pocket-site-verification" content="66753e0e9d66a4ddb2955a6843f456" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox1', [300, 250], 'div-gpt-ad-1557735374662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox2', [300, 250], 'div-gpt-ad-1557735488429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox3b', [300, 250], 'div-gpt-ad-1557751687832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnleaderboard', [728, 90], 'div-gpt-ad-1557735628085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
<a href="http://www.avalonmedia.it"><img alt="Avalon Media" src="/images/template/AvalonMedia-bianco.png" /></a>
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option selected="selected" value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
<ul class="menu">
<li class="item-102"><a href="http://www.energmagazine.it" target="_blank" rel="noopener noreferrer">EnergMagazine</a></li><li class="item-103"><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener noreferrer">Rinnovabili&amp;Risparmio</a></li></ul>
</div>
</div>
</div>
<div id="skin">
</div>
<div id="gkBg">
<div id="gkPageContent" class="gkPage" style="margin-top: 183px!important;">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Mercato/News-attualita/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">

<div id='div-gpt-ad-1557735628085-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735628085-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li><a href="/Hardware/" id="menu107">Hardware</a></li><li class="haschild active"><a href="/Mercato/" class=" haschild active" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li class="active"><a href="/Mercato/News-attualita/" class=" active" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
Riconoscimento prestigioso per Microsoft Italia a Inspire </h1>
<ul>
<li><time itemprop="datePublished" datetime="2019-08-01T20:00:54+02:00">1 Agosto 2019</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Barbara Tomasi</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html&via=TechFromTheNet&related=EnergMagazine&text=Riconoscimento prestigioso per Microsoft Italia a Inspire" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html&media=images/articoli/2019/08Agosto/thumb/microsoftinspire1_400x266.jpg&description=Riconoscimento prestigioso per Microsoft Italia a Inspire" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a33426b6969672e7f7b6b7d7a612e6f7c7a676d616261222e7a672e7e617a7c6b6c6c6b2e67607a6b7c6b7d7d6f7c6b286c616a77335c676d6160617d6d67636b607a612e7e7c6b7d7a676967617d612e7e6b7c2e43676d7c617d61687a2e477a6f62676f2e6f2e47607d7e677c6b2e667a7a7e7d2b3d4f2b3c482b3c48797979207a6b6d66687c61637a666b606b7a20677a2b3c483c3e3f373e393d3e373c3e3f2b3c48406b797d236f7a7a7b6f62677a6f2b3c487c676d6160617d6d67636b607a61237e7c6b7d7a676967617d61237e6b7c2363676d7c617d61687a23677a6f62676f236f2367607d7e677c6b20667a6362"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/2019/08Agosto/microsoftinspire1.jpg" alt="Riconoscimento prestigioso per Microsoft Italia a Inspire" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p>Durante la convention Inspire, alla presenza dei suoi partner italiani, <a href="https://www.microsoft.com/it-it" target="_blank" rel="noopener"><strong>Microsoft Italia</strong> </a>è stata anche premiata per la prima volta come miglior country worldwide. In occasione di Inspire, la convention annuale dedicata al mondo dei partner che si è tenuta a Las Vegas in luglio e che ha coinvolto oltre 168 partner italiani, è stato possibile approfondire <strong>strategia, innovazione e competenze</strong>, ma anche celebrare grandi successi, Microsoft Italia è stata infatti premiata come miglior country worldwide, prima volta nella storia di Microsoft in Italia, un traguardo raggiunto anche grazie agli investimenti fatti per il canale italiano e alla positiva collaborazione con l’ecosistema di Partner in Italia. <br />Tra i partner italiani, <a href="https://www.vargroup.it/" target="_blank" rel="noopener"><strong>Var Group</strong></a> ha primeggiato in qualità di <strong>Microsoft Country Partner Of the Year per l’Italia.</strong></p>
<p><strong>L’impegno di Microsoft a supporto del canale</strong> <br /><em>Microsoft ha appena concluso l’anno fiscale, registrando un fatturato di 125,8 miliardi di dollari (+14%) e un utile netto di 39,2 miliardi di dollari, risultati guidati dalle performance da record del Cloud Computing commercial che rappresenta oltre il 30% del fatturato globale.</em><br />In linea con il proprio modello partner-driven e consapevole dell’importanza del sostenere i partner agevolando concrete opportunità di business, Microsoft ha infatti lanciato negli anni molteplici programmi e piattaforme che stanno accompagnando i partner nel proprio percorso di crescita.</p>
<p><em>Qualche esempio significativo:</em> <br />- Il marketplace commercial sta creando sempre più opportunità per i partner con 40 milioni di utenti e oltre 120.000 applicazioni e servizi pronti all’uso.<br />- Il programma di co-selling lanciato 24 mesi fa, ha già generato 9,5 miliardi di dollari in fatturato co-sell annuale dei partner.<br />- Il programma cloud solution provider che offre formazione e supporto di business ai partner.</p>
<p><strong>Uno sguardo all’Italia</strong> <br />In virtù di questo costante investimento a supporto del canale e del successo di queste iniziative, anche l’ecosistema italiano è ricco e poliedrico: comprende <em>distributori, rivenditori, System Integrator, Licensing Solutions Partners, Telco e ISV,</em> che ogni giorno insieme a Microsoft promuovono l’innovazione sul territorio. Il Microsoft Partner Network in Italia conta oltre 10.000 partner, di cui oltre 5.000 sono attivi sul Cloud Computing, un dato in crescita del 35% anno su anno che testimonia il grande fermento della filiera ICT e le opportunità offerte da questo paradigma.</p>
<p><strong>Le novità Microsoft a supporto dei partner</strong> <br />Inspire è stata l’occasione per annunciare nuovi investimenti per creare maggiori opportunità per i partner e supportarli nel proprio percorso di crescita nell’era del Cloud.</p>
<p>I<em>nvestimenti in prodotti e programmi:</em></p>
<p>- Nuove funzionalità di <strong>Microsoft Teams</strong>: A soli due anni dal lancio, Teams conta già 13 milioni di utenti attivi su base giornaliera e 19 milioni ogni settimana. Microsoft ha annunciato che la piattaforma disporrà di nuove funzionalità dedicate a diversi settori, tra cui nuove soluzioni per le organizzazioni attive nel mondo healthcare e per i firstline worker. Tra le novità dedicate ai partner, nuove soluzioni a supporto dei contact center, dell’archiviazione dati ai fini della compliance e dei provider di soluzioni cloud.<br />- Novità per <strong>Dynamics 365</strong>: Microsoft ha annunciato importanti novità per Dynamics 365 Nonprofit Accelerator e due nuove integrazioni alla piattaforma rivolte ai settori automotive e finance. Inoltre, è stata annunciata la disponibilità del programma Business Applications ISV Connect.<br />- Annuncio di <strong>Azure Lighthouse</strong>: Azure Lighthouse mette a disposizione dei partner un unico piano di comando per visualizzare e gestire Azure su larga scala per tutti i propri clienti. La nuova soluzione semplifica l’esperienza di Azure, offrendo livelli di automazione ed efficienza più elevati.<br />-&nbsp;<strong>Azure Migration Program</strong>: Il nuovo Azure Migration Program (AMP) aiuta i clienti a velocizzare il passaggio ad Azure. AMP offre tool e consigli proattivi che contribuiscono a ridurre i rischi e a risolvere alcune problematiche solitamente legate al trasferimento dei carichi di lavoro sul cloud.<br />- In linea con l’impegno per democratizzare l’Artificial Intelligence, Microsoft sta anche lanciando l’<strong>Azure AI Accelerate Program</strong> con l’obiettivo di aiutare i partner a sviluppare e rendere disponibili sul mercato soluzioni e funzionalità AI.<br />- Anche sul fronte del <strong>Quantum Computing</strong>, si delinea un’interessante opportunità: è ora disponibile su GitHub la versione open source del Microsoft Quantum Development Kit, che consente agli sviluppatori di lavorare accanto a una comunità emergente di programmatori di quantum computing.<br />- Inoltre Microsoft conferma il proprio impegno in ambito Cybersecurity per creare insieme ai propri partner soluzioni in grado di proteggere le aziende dalle minacce alla sicurezza: la <strong>Microsoft Intelligent Security Association</strong>, un ecosistema di provider di tecnologie per la sicurezza, si amplia includendo nuovi partner.</p>
<p><strong>Nuovi programmi di formazione e nuovi incentivi per il canale italiano</strong> <br /><em>Anche a livello locale i partner di Microsoft beneficeranno di novità e anche la filiale italiana continuerà a investire in iniziative di formazione e programmi a supporto del proprio ecosistema di partner.</em> Due nuovi progetti degni di nota:</p>
<p>-la piattaforma gratuita di formazione Microsoft Learn, che offre comodamente online risorse adatte alle competenze attuali o necessarie per acquisirne di nuove e consente di affrontare percorsi di certificazione Microsoft utili per la propria crescita professionale</p>
<p>-la piattaforma informativa e di training per i rivenditori della distribuzione Cloud Champion, un programma gratuito offerto da Microsoft Italia e dal distributore per aiutare i partner a incrementare il business sul cloud.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/articoli/2019/08Agosto/microsoftinspire2.jpg" alt="Riconoscimento prestigioso per Microsoft Italia a Inspire" /></p>
<p><strong>Microsoft Partner Awards celebra eccellenze e valore dei partner<br /></strong>Inspire è stata anche l’occasione per premiare i Partner italiani più meritevoli, attribuendo i Microsoft Italia Partner Awards 2019 alle undici realtà che nel corso dell’anno hanno dimostrato eccellenza di business e sono state in grado di rispondere alle esigenze delle aziende del territorio offrendo soluzioni efficaci. Tra tutte da citare <strong>Var Group</strong> che si è aggiudicato il titolo di <em>Microsoft Country Partner of the Year per l’Italia, nonché di Best Surface Partner.</em></p>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/business.html">business</a>
<a href="/tag/cloud.html">cloud</a>
<a href="/tag/applicazione-web.html">applicazione web</a>
<a href="/tag/partner.html">partner</a>
<a href="/tag/formazione.html">formazione</a>
<a href="/tag/innovazione.html">innovazione</a>
<a href="/tag/piattaforma.html">piattaforma</a>
<a href="/tag/intelligenza-artificiale.html">intelligenza artificiale</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201707224623/News-attualita/veeam-tante-soluzioni-di-successo-per-l-always-on-enterprise.html">
Veeam, tante soluzioni di successo per l'Always-On Enterprise </a>
</li>
<li>
<a href="/201807286600/News-cloud/appian-al-via-l-integrazione-con-google-cloud-contact-center-ai.html">
Appian e l’integrazione con Google Cloud Contact Center AI </a>
</li>
<li>
<a href="/201903318230/News-accordi/qlik-e-datarobot-si-alleano-per-coniugare-ia-e-modelli-predittivi.html">
Qlik e DataRobot, alleati per l'IA e i modelli predittivi </a>
</li>
<li>
<a href="/201905278678/News-attualita/servicenow-le-piccole-aziende-alla-guerra-per-i-talenti.html">
ServiceNow, le piccole aziende e la guerra per i talenti </a>
</li>
<li>
<a href="/201906028733/News-produttivita/groupama-am-sceglie-la-piattaforma-di-appian-per-l-app-open.html">
Groupama AM sceglie la piattaforma di Appian per l’app Open </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735374662-0' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735374662-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box immaginelink blu"><h3 class="header">SYNOLOGY, LEGGI LO SPECIALE:</h3><div class="content">
<div class="custom immaginelink blu">
<p><a title="Speciale Synology" href="/speciale-synology.html" target="_blank" rel="noreferrer"><img src="/images/banners/bottonespecialeSynology.jpg" alt="Vai al minisito Synology" /></a></p>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/microsoftinspire1_400x266-7435674244965c56589500f8cabd9e02.jpg" alt="Riconoscimento prestigioso per Microsoft Italia a Inspire" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907309201/News-attualita/riconoscimento-prestigioso-per-microsoft-italia-a-inspire.html">
Riconoscimento prestigioso per Microsoft Italia a Inspire </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907309200/News-analisi/trasformazione-digitale-occorre-ripensare-la-cybersecurity.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/RSA_Holly_Rollo_400x266-afbed05b5aea3dee27e034f309782240.jpg" alt="Trasformazione digitale, occorre ripensare la cybersecurity" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907309200/News-analisi/trasformazione-digitale-occorre-ripensare-la-cybersecurity.html">
Trasformazione digitale, occorre ripensare la cybersecurity </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201908019228/News-hardware/flir-lancia-il-sensore-di-conteggio-persone-brickstream.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/FlirBrickStream01_400x266-deb587aca1c14621b228d39bafcaefd3.jpg" alt="FLIR lancia il sensore di conteggio persone Brickstream" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201908019228/News-hardware/flir-lancia-il-sensore-di-conteggio-persone-brickstream.html">
FLIR lancia il sensore di conteggio persone Brickstream </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907309197/News-analisi/darktrace-come-combattere-le-minacce-dell-ai-con-l-ai.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/darktracediscovery_400x265-d24a0e6f04f982ffc682caee087e3ccc.jpg" alt="Darktrace, come combattere le minacce dell’AI con l’AI " />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907309197/News-analisi/darktrace-come-combattere-le-minacce-dell-ai-con-l-ai.html">
Darktrace, come combattere le minacce dell’AI con l’AI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907319214/News-tablet/flessibile-e-a-lunga-durata-arriva-il-tablet-zebra-l10-android.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/zebraL1Tablet_400x266-9e6acd6fa1329d8e0ce6779f78849932.jpg" alt="Zebra L10 Android, il tablet ultra-rugged per il business" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907319214/News-tablet/flessibile-e-a-lunga-durata-arriva-il-tablet-zebra-l10-android.html">
Zebra L10 Android, il tablet ultra-rugged per il business </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/gdpr2019-1_400x266-2cb5fdf3e690fdd2f58bec90fa9d0bc5.jpg" alt="Un anno di GDPR: le reazioni del mercato e delle imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
Un anno di GDPR: le reazioni del mercato e delle imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/specialeNAS2019_400x266-6c18da2e18f5d32e7e27b0374218e54f.jpg" alt="L’evoluzione dello storage, servizi e funzionalità per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
L’evoluzione dello storage, servizi e funzionalità per le PMI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cloud2019_400x266-c466401c73583b0d5cf06138e08b3882.jpg" alt="Il cloud come abilitatore della trasformazione digitale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
Il cloud come abilitatore della trasformazione digitale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/thinclient-focus_400x266-15a19392a81ffb000d72bf45802c7ee0.jpg" alt="Thin client e VDI semplificano la gestione del parco PC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
Thin client e VDI semplificano la gestione del parco PC </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/GDPR-sicurezza-01_400x267-0aaf7feb7949422b1fb0ec38357e15a6.jpg" alt="GDPR: privacy e compliance, oltre la data security" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201804236134/Focus/gdpr-privacy-e-compliance-oltre-la-data-security.html">
GDPR: privacy e compliance, oltre la data security </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735488429-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735488429-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907189111/Test-storage/qnap-qts-4-4-1-la-protezione-del-dato-e-il-backup-ibrido.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/QNAP-QTS-Intro_400x266-54947bd3f44cb68f614963136432ae68.jpg" alt="QNAP QTS 4.4.1, la protezione del dato e il backup ibrido" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907189111/Test-storage/qnap-qts-4-4-1-la-protezione-del-dato-e-il-backup-ibrido.html">
QNAP QTS 4.4.1, la protezione del dato e il backup ibrido </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907049006/Test-storage/synology-rs819-storage-nas-rack-a-profondita-ridotta.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/SynologyRS819-07a_400x266-ef7f7ecd1ed1e4f8ee816b3b903d595c.jpg" alt="Synology RS819, storage NAS rack a profondità ridotta" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907049006/Test-storage/synology-rs819-storage-nas-rack-a-profondita-ridotta.html">
Synology RS819, storage NAS rack a profondità ridotta </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906188879/Test-hardware/hp-officejet-pro-9012-le-smart-app-semplificano-la-vita.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/hp9012_03_400x266-52180ebffa9dc0479133f9d22281f322.jpg" alt="HP OfficeJet Pro 9012, le Smart App semplificano la vita" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906188879/Test-hardware/hp-officejet-pro-9012-le-smart-app-semplificano-la-vita.html">
HP OfficeJet Pro 9012, le Smart App semplificano la vita </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906108800/Test-hardware/philips-brilliance-499p9h-il-display-ultra-wide-professionale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/philips499P9H_02_400x266-03f5d9bcfeb929fa9930d696ebda7ac4.jpg" alt="Philips Brilliance 499P9H, il display ultra-wide professionale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906108800/Test-hardware/philips-brilliance-499p9h-il-display-ultra-wide-professionale.html">
Philips Brilliance 499P9H, il display ultra-wide professionale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201906048758/Test-notebook/lenovo-thinkpad-p72-sfida-aperta-alle-workstation-desktop.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/lenovoP72_07_400x266-bb7fc82efd055623a3dbf4b1c83ee1d3.jpg" alt="Lenovo ThinkPad P72, sfida aperta alle workstation desktop" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201906048758/Test-notebook/lenovo-thinkpad-p72-sfida-aperta-alle-workstation-desktop.html">
Lenovo ThinkPad P72, sfida aperta alle workstation desktop </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907299189/Tech-hardware/lexmark-italia-l-evoluzione-dei-dipartimenti-informatici.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Lexmark_Soro_400x266-94ef3403bb72c67c6d23f0187b6e8796.jpg" alt="Lexmark Italia, l’evoluzione dei dipartimenti informatici" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907299189/Tech-hardware/lexmark-italia-l-evoluzione-dei-dipartimenti-informatici.html">
Lexmark Italia, l’evoluzione dei dipartimenti informatici </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907319207/Tech-networking/i-trend-2019-per-aruba-enterprise-trust-services-cloud-e-dc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/aruba-ponte-san-pietro04_400x266-d5306351d834d166b49347bf5ffee753.jpg" alt="I trend 2019 per Aruba Enterprise: Trust Services, cloud e DC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907319207/Tech-networking/i-trend-2019-per-aruba-enterprise-trust-services-cloud-e-dc.html">
I trend 2019 per Aruba Enterprise: Trust Services, cloud e DC </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907309199/Tech-storage/storage-intervista-a-rainer-w-kaese-di-toshiba.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Toshiba_Rainer_Kaese01_400x266-58835b2179a804e81eaadc5feae639f0.jpg" alt="Storage, intervista a Rainer W. Kaese di Toshiba" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907309199/Tech-storage/storage-intervista-a-rainer-w-kaese-di-toshiba.html">
Storage, intervista a Rainer W. Kaese di Toshiba </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907239153/Tech-storage/toshiba-ipotizza-un-archiviazione-piu-ampia-con-hamr-e-mamr.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Toshiba_RainerHDD_400x266-d1c02653aca97f82ddab6ae439ffe542.jpg" alt="Toshiba ipotizza un’archiviazione più ampia con HAMR e MAMR" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907239153/Tech-storage/toshiba-ipotizza-un-archiviazione-piu-ampia-con-hamr-e-mamr.html">
Toshiba ipotizza un’archiviazione più ampia con HAMR e MAMR </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201907249161/Tech-cloud/red-hat-la-trasformazione-digitale-come-strategia-vincente.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/RedHat-Colabella02_400x266-6a0f78a9088baa43847c52e24e256bf0.jpg" alt="Red Hat, la trasformazione digitale come strategia vincente" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201907249161/Tech-cloud/red-hat-la-trasformazione-digitale-come-strategia-vincente.html">
Red Hat, la trasformazione digitale come strategia vincente </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557751687832-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557751687832-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
