<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Docebo Content, training, eLearning" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="Docebo Content semplifica training e eLearning" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/0Libreria/Mobile/smartphone2019-10.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="Docebo Content consente di accedere ai corsi di eLearning in modo diretto; il catalogo esteso e le funzionalità ottimizzate per il mobile completano l’offerta." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Docebo Content semplifica training e eLearning - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?a2677ef036e811cf59795b6712dfb758" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"01e70a30111a87df685b6bdbe6580de6","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/core.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/modal.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<meta property="og:title" content="Docebo Content semplifica training e eLearning" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Docebo Content consente di accedere ai corsi di eLearning in modo diretto; il catalogo esteso e le funzionalit&agrave; ottimizzate per il mobile completano l&rsquo;offerta." />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/0Libreria/Mobile/thumb/smartphone2019-10_400x266.jpg" />
<meta property="og:url" content="https://www.techfromthenet.it/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html" />
<meta property="article:published_time" content="2019-10-30T14:00:02+00:00" />
<meta property="article:modified_time" content="2019-10-30T14:18:27+00:00" />
<meta property="article:section" content="News attualit&agrave;" />
<meta property="article:author" content="Redazione" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/override.css" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW5es1CJLq20jn", domain:"techfromthenet.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW5es1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="pocket-site-verification" content="66753e0e9d66a4ddb2955a6843f456" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnskin', [1920, 823], 'div-gpt-ad-1571411509373-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnmasthead', [970, 250], 'div-gpt-ad-1572205490128-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnpremium', [[970, 90], [1920, 823]], 'div-gpt-ad-1571413648516-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox1', [300, 250], 'div-gpt-ad-1557735374662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox2', [300, 250], 'div-gpt-ad-1557735488429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox3b', [300, 250], 'div-gpt-ad-1557751687832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnleaderboard', [728, 90], 'div-gpt-ad-1557735628085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option selected="selected" value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
</div>
</div>
</div>
<div id="gkBg">
<div id="masthead">
<div class="bannergroup">
<div class="banneritem">

<div id='div-gpt-ad-1572205490128-0' style='width: 970px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572205490128-0'); });
  </script>
</div> <div class="clr"></div>
</div>
</div>
</div>
<div id="gkPageContent" class="gkPage">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="https://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Mercato/News-attualita/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">

<div id='div-gpt-ad-1557735628085-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735628085-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li><a href="/Hardware/" id="menu107">Hardware</a></li><li class="haschild active"><a href="/Mercato/" class=" haschild active" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li class="active"><a href="/Mercato/News-attualita/" class=" active" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
Docebo Content semplifica training e eLearning </h1>
<ul>
<li><time itemprop="datePublished" datetime="2019-10-30T15:00:02+01:00">30 Ottobre 2019</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Elisa Corti</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html&via=TechFromTheNet&related=EnergMagazine&text=Docebo Content semplifica training e eLearning" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html&media=images/articoli/0Libreria/Mobile/thumb/smartphone2019-10_400x266.jpg&description=Docebo Content semplifica training e eLearning" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59cedc4c6c6c881d0d4c4d2d5ce81c0d3d5c8c2cecdce8d81d5c881d1ced5d3c4c3c3c481c8cfd5c4d3c4d2d2c0d3c487c3cec5d89ce5cec2c4c3ce81e2cecfd5c4cfd581d2c4ccd1cdc8c7c8c2c081d5d3c0c8cfc8cfc681c481c4edc4c0d3cfc8cfc681c9d5d5d1d28492e08493e78493e7d6d6d68fd5c4c2c9c7d3ceccd5c9c4cfc4d58fc8d58493e79391909890919291989694968493e7efc4d6d28cc0d5d5d4c0cdc8d5c08493e7c5cec2c4c3ce8cc2cecfd5c4cfd58cd2c4ccd1cdc8c7c8c2c08cd5d3c0c8cfc8cfc68cc48cc4cdc4c0d3cfc8cfc68fc9d5cccd"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/0Libreria/Mobile/smartphone2019-10.jpg" alt="Docebo Content semplifica training e eLearning" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p><a href="https://www.docebo.com/it/" target="_blank" rel="noopener"><strong>Docebo</strong> </a>Content consente di accedere ai corsi di eLearning in modo diretto; il catalogo esteso e le funzionalità ottimizzate per il mobile completano l’offerta.<br />Tramite la piattaforma, gli amministratori potranno accedere a una delle più solide librerie di contenuti eLearning disponibili sul mercato, per migliorare i propri programmi di training aziendale o per avviare con rapidità nuovi progetti formativi.<br /><strong>Non solo, al momento del lancio, Docebo Content offrirà una ricca libreria fornita da GO1.</strong></p>
<blockquote>
<p><strong>Mirko Puliafito, Product Director di Docebo</strong><br />Per Docebo Content eravamo alla ricerca di un provider con una presenza internazionale, che non fosse solo un semplice fornitore di contenuti, ma un partner in grado di soddisfare le nostre esigenze in termini di contenuti. GO1 ha raggiunto questo obiettivo aggregando contenuti di alto livello su una vasta gamma di argomenti, selezionati dai migliori provider di tutto il mondo. Il team di GO1 condivide con Docebo una serie di valori fondamentali, tra cui l’impegno per l’innovazione, con particolare riferimento all’Intelligenza Artificiale, per rendere la formazione aziendale ancora più coinvolgente ed efficace.</p>
</blockquote>
<blockquote>
<p><strong>Chris Eigeland, co-fondatore e COO di GO1.com</strong><br />La partnership con Docebo contribuirà ad offrire una formazione di alta qualità e di grande impatto ad un pubblico sempre più ampio. La libreria di corsi GO1 per Docebo Content favorirà un nuovo livello di apprendimento autonomo nel flusso di lavoro, incoraggiando gli utenti a sfogliare e a selezionare i corsi con un semplice click. La formazione continua è un vantaggio sia per le aziende che per i propri dipendenti. Un vantaggio competitivo fondamentale per qualsiasi organizzazione.</p>
</blockquote>
<p>Ad oggi, ogni trial di Docebo include 20 corsi gratuiti, selezionati accuratamente in base ai differenti settori di riferimento. I clienti troveranno 20 corsi gratuiti pre-caricati nella loro piattaforma Docebo. Docebo Content sarà disponibile in due diversi piani per rispondere alle esigenze di programmi formativi di tutte le dimensioni.</p>
<p><strong>Docebo Content 50 include 50 token per consentire agli amministratori di selezionare personalmente i corsi più rilevanti e utili ai propri utenti.</strong><br /><strong>Docebo Content 700 permette di accedere al catalogo completo di Docebo Content.</strong><br />I corsi online scelti vengono importati direttamente dal catalogo nel Central Repository della piattaforma eLearning Docebo come oggetti didattici da utilizzare in più corsi o come corsi eLearning completi nella tua piattaforma.</p>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/imprese.html">imprese</a>
<a href="/tag/online.html">online</a>
<a href="/tag/formazione.html">formazione</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201702183800/News-attualita/sicurezza-fortinet-offre-accesso-universale-ai-corsi-network-security-expert.html">
Fortinet offre l'accesso gratuito ai corsi Network Security Expert </a>
</li>
<li>
<a href="/201711125242/News-attualita/kelly-services-in-italia-manca-la-formazione-digitale.html">
Kelly Services: in Italia manca la formazione digitale </a>
</li>
<li>
<a href="/201711145253/News-attualita/intent-uno-sguardo-al-futuro-della-consulenza-aziendale.html">
Intent, uno sguardo al futuro della consulenza aziendale </a>
</li>
<li>
<a href="/201712045373/News-attualita/ca-technologies-miur-e-cini-supportano-il-coding-per-il-futuro.html">
CA Technologies, MIUR e CINI supportano il coding per il futuro </a>
</li>
<li>
<a href="/201801115570/News-analisi/kaspersky-lab-dipendenti-poco-informati-sulla-sicurezza.html">
Kaspersky Lab, dipendenti poco informati sulla sicurezza </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735374662-0' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735374662-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box immaginelink blu"><h3 class="header">SYNOLOGY, LEGGI LO SPECIALE:</h3><div class="content">
<div class="custom immaginelink blu">
<p><a title="Speciale Synology" href="/speciale-synology.html" target="_blank" rel="noreferrer"><img src="/images/banners/bottonespecialeSynology.jpg" alt="Vai al minisito Synology" /></a></p>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910299746/News-storage/qsan-xevo-1-1-0-lo-storage-di-rete-xcubefas-si-evolve.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/qsan-xevo_400x266-4334f4205462c085be0cf7cd4ef63985.jpg" alt="QSAN XEVO 1.1.0, lo storage di rete XCubeFAS si evolve" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910299746/News-storage/qsan-xevo-1-1-0-lo-storage-di-rete-xcubefas-si-evolve.html">
QSAN XEVO 1.1.0, lo storage di rete XCubeFAS si evolve </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/smartphone2019-10_400x266-80597a50b8274290d00dd447ab99c017.jpg" alt="Docebo Content semplifica training e eLearning" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910309757/News-attualita/docebo-content-semplifica-training-e-elearning.html">
Docebo Content semplifica training e eLearning </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910269722/News-piattaforme/attacchi-sofisticati-la-protezione-check-point-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/checkpoint_1570-1590_400x266-86fa5604755dd1f591b3dd31594c6274.jpg" alt="Attacchi sofisticati, la protezione Check Point per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910269722/News-piattaforme/attacchi-sofisticati-la-protezione-check-point-per-le-pmi.html">
Attacchi sofisticati, la protezione Check Point per le PMI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910269738/News-notebook/sicurezza-in-azienda-i-suggerimenti-di-dynabook.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/dynabook_PortegeX30T-E_400x267-561c4d69d71b0b612ce7b3bf25ac3c00.jpg" alt="Sicurezza in azienda, i suggerimenti di Dynabook" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910269738/News-notebook/sicurezza-in-azienda-i-suggerimenti-di-dynabook.html">
Sicurezza in azienda, i suggerimenti di Dynabook </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910299745/Tech-hardware/gestione-documentale-intervista-a-massimiliano-grippaldi-di-pfu.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/PFU_Massimiliano_Grippaldi_400x266-d2ab99581702a46ecf9c3434c4ed1b7a.jpg" alt="Gestione documentale, intervista a Massimiliano Grippaldi di PFU" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910299745/Tech-hardware/gestione-documentale-intervista-a-massimiliano-grippaldi-di-pfu.html">
Gestione documentale, intervista a Massimiliano Grippaldi di PFU </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201909129461/Focus/cyber-security-protezione-dei-dati-e-degli-asset-aziendali.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/security-focus2019-2_400x266-61d415bb44708da23d7a1baddddb74bb.jpg" alt="Cyber-security, protezione dei dati e degli asset aziendali" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201909129461/Focus/cyber-security-protezione-dei-dati-e-degli-asset-aziendali.html">
Cyber-security, protezione dei dati e degli asset aziendali </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/gdpr2019-1_400x266-2cb5fdf3e690fdd2f58bec90fa9d0bc5.jpg" alt="Un anno di GDPR: le reazioni del mercato e delle imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
Un anno di GDPR: le reazioni del mercato e delle imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/specialeNAS2019_400x266-6c18da2e18f5d32e7e27b0374218e54f.jpg" alt="L’evoluzione dello storage, servizi e funzionalità per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
L’evoluzione dello storage, servizi e funzionalità per le PMI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cloud2019_400x266-c466401c73583b0d5cf06138e08b3882.jpg" alt="Il cloud come abilitatore della trasformazione digitale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
Il cloud come abilitatore della trasformazione digitale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/thinclient-focus_400x266-15a19392a81ffb000d72bf45802c7ee0.jpg" alt="Thin client e VDI semplificano la gestione del parco PC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
Thin client e VDI semplificano la gestione del parco PC </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735488429-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735488429-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910029600/Test-hardware/benq-instashow-wdc10-presentazioni-facili-per-tutti.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/benq-wdc10_02_400x266-486168708362329cd01c6250d43cc168.jpg" alt="BenQ InstaShow WDC10, presentazioni facili per tutti" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910029600/Test-hardware/benq-instashow-wdc10-presentazioni-facili-per-tutti.html">
BenQ InstaShow WDC10, presentazioni facili per tutti </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201909249539/Test-storage/kingston-a2000-l-upgrade-ideale-per-notebook-e-desktop.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/kingstonA2000-01_400x266-86539581754da038cf6b90f8a1d6003c.jpg" alt="Kingston A2000, l’upgrade ideale per notebook e desktop" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201909249539/Test-storage/kingston-a2000-l-upgrade-ideale-per-notebook-e-desktop.html">
Kingston A2000, l’upgrade ideale per notebook e desktop </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201909159476/Test-hardware/epson-et-m2170-velocita-e-tco-ridotto-per-i-piccoli-uffici.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/epsonEMT2170_apertura01_400x267-d172e62301eb920531eb18b72d949142.jpg" alt="Epson ET-M2170, velocità e TCO ridotto per i piccoli uffici" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201909159476/Test-hardware/epson-et-m2170-velocita-e-tco-ridotto-per-i-piccoli-uffici.html">
Epson ET-M2170, velocità e TCO ridotto per i piccoli uffici </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201909029383/Test-networking/wi-fi-6-le-prestazioni-del-router-netgear-nighthawk-ax12.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/NetgearAX12_01_400x266-a18ee67593a102a840cfcaf1814aefd3.jpg" alt="Wi-Fi 6, le prestazioni del router Netgear Nighthawk AX12" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201909029383/Test-networking/wi-fi-6-le-prestazioni-del-router-netgear-nighthawk-ax12.html">
Wi-Fi 6, le prestazioni del router Netgear Nighthawk AX12 </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201908309369/Test-software/acronis-true-image-2020-crittografia-e-cloud-backup.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/acronis00_400x266-a88d802c254ff6858c8eca560c45596a.jpg" alt="Acronis True Image 2020, crittografia e cloud backup" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201908309369/Test-software/acronis-true-image-2020-crittografia-e-cloud-backup.html">
Acronis True Image 2020, crittografia e cloud backup </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910299745/Tech-hardware/gestione-documentale-intervista-a-massimiliano-grippaldi-di-pfu.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/PFU_Massimiliano_Grippaldi_400x266-d2ab99581702a46ecf9c3434c4ed1b7a.jpg" alt="Gestione documentale, intervista a Massimiliano Grippaldi di PFU" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910299745/Tech-hardware/gestione-documentale-intervista-a-massimiliano-grippaldi-di-pfu.html">
Gestione documentale, intervista a Massimiliano Grippaldi di PFU </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910289743/Tech-networking/intel-a-smau-l-ai-e-parte-integrante-della-nostra-vita.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/intelsmau2019-01_400x266-f01758a0991859454e6e7f888a4a89a6.jpg" alt="Intel a SMAU, l’AI è parte integrante della nostra vita" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910289743/Tech-networking/intel-a-smau-l-ai-e-parte-integrante-della-nostra-vita.html">
Intel a SMAU, l’AI è parte integrante della nostra vita </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910289742/Tech-hardware/eaton-a-smau-milano-intervista-a-luciano-livrani.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/EatonSmau2019_Livrani02_400x266-6f30dda1fbd832dfdd0df54712a99b89.jpg" alt="Eaton a SMAU Milano, intervista a Luciano Livrani" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910289742/Tech-hardware/eaton-a-smau-milano-intervista-a-luciano-livrani.html">
Eaton a SMAU Milano, intervista a Luciano Livrani </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910289744/Tech-cloud/liferay-symposium-partner-e-community-plasmano-il-futuro.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/liferay_Symposium_400x266-32e7c00607091dda8badcd22c76b04cf.jpg" alt="Liferay Symposium, partner e community plasmano il futuro" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910289744/Tech-cloud/liferay-symposium-partner-e-community-plasmano-il-futuro.html">
Liferay Symposium, partner e community plasmano il futuro </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201910189688/Tech-networking/f5-networks-potenzialita-dell-edge-computing-per-i-provider.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/hostingserver_400x266-144a33392801a684ac342b482880bd70.jpg" alt="F5, le potenzialità dell’edge computing per i provider" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201910189688/Tech-networking/f5-networks-potenzialita-dell-edge-computing-per-i-provider.html">
F5, le potenzialità dell’edge computing per i provider </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557751687832-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557751687832-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
