<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Ericsson, 2030, 10 tendenze, report, Internet dei sensi, Intelligenza Artificiale, realtà aumentata, Realtà Virtuale, automazione" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2020/01Gennaio/ericsson-emozioni.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="Quali saranno le tendenze che ci accompagneranno fino al 2030? A inizio 2020 Ericsson stila la classifica di quello che prevede diverrà l’Internet dei sensi.
" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?a2677ef036e811cf59795b6712dfb758" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }/*.avs .thumbnail, .avs .thumbnail {
    padding: 0;
    border: none;
    border-radius: 0;
    -webkit-box-shadow: 0;
    box-shadow: 0;
    width: 48%;
    float: left;
    margin: 5px;
}
.caption h4 {font-size:14px; width:100%; margin-top:5px;}*/body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"e73d72ee6bcc0882c1a406c3677de5df","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/core.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/modal.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<meta property="og:title" content="Tendenze: Ericsson prevede l&rsquo;arrivo dell&rsquo;Internet dei sensi" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Quali saranno le tendenze che ci accompagneranno fino al 2030? A inizio 2020 Ericsson stila la classifica di quello che prevede diverr&agrave; l&rsquo;Internet dei sensi." />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2020/01Gennaio/thumb/ericsson-emozioni_400x266.jpg" />
<meta property="og:url" content="https://www.techfromthenet.it/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html" />
<meta property="article:published_time" content="2020-01-10T07:00:48+00:00" />
<meta property="article:modified_time" content="2020-01-08T16:08:55+00:00" />
<meta property="article:section" content="Tech networking" />
<meta property="article:author" content="Barbara Tomasi" />
<meta property="fb:pages" content="733215630030864" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/override.css" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW5es1CJLq20jn", domain:"techfromthenet.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW5es1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="pocket-site-verification" content="66753e0e9d66a4ddb2955a6843f456" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnskin', [1920, 823], 'div-gpt-ad-1571411509373-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnmasthead', [970, 250], 'div-gpt-ad-1572205490128-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnpremium', [[970, 90], [1920, 823]], 'div-gpt-ad-1571413648516-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox1', [300, 250], 'div-gpt-ad-1557735374662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox2', [300, 250], 'div-gpt-ad-1557735488429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox3b', [300, 250], 'div-gpt-ad-1557751687832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnleaderboard', [728, 90], 'div-gpt-ad-1557735628085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option selected="selected" value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
</div>
</div>
</div>
<div id="gkBg">
<div id="masthead">
<div class="bannergroup">
<div class="banneritem">

<div id='div-gpt-ad-1572205490128-0' style='width: 970px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572205490128-0'); });
  </script>
</div> <div class="clr"></div>
</div>
</div>
</div>
<div id="gkPageContent" class="gkPage">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="https://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Networking/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">

<div id='div-gpt-ad-1557735628085-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735628085-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li><a href="/Hardware/" id="menu107">Hardware</a></li><li class="haschild"><a href="/Mercato/" class=" haschild" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li><a href="/Mercato/News-attualita/" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li class="active"><a href="/Networking/" class=" active" id="menu128">Networking</a></li><li class="haschild"><a href="/Sicurezza/" class=" haschild" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Sicurezza/News-analisi/" class=" first" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi </h1>
<ul>
<li><time itemprop="datePublished" datetime="2020-01-10T08:00:48+01:00">10 Gennaio 2020</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">Barbara Tomasi</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html&via=TechFromTheNet&related=EnergMagazine&text=Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html&media=images/articoli/2020/01Gennaio/thumb/ericsson-emozioni_400x266.jpg&description=Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bccde4e6e6e8a1f0f4e4f2f5eea1e0f3f5e8e2eeedeeada1f5e8a1f1eef5f3e4e3e3e4a1e8eff5e4f3e4f2f2e0f3e4a7e3eee5f8bcd5e4efe5e4effbe4bba1c4f3e8e2f2f2eeefa1f1f3e4f7e4e5e4a1ed630118e0f3f3e8f7eea1e5e4eded630118c8eff5e4f3efe4f5a1e5e4e8a1f2e4eff2e8a1e9f5f5f1f2a4b2c0a4b3c7a4b3c7f6f6f6aff5e4e2e9e7f3eeecf5e9e4efe4f5afe8f5a4b3c7b3b1b3b1b1b0b1b5b0b1b0b3b9a4b3c7d5e4e2e9acefe4f5f6eef3eae8efe6a4b3c7f5e4efe5e4effbe4ace4f3e8e2f2f2eeefacf1f3e4f7e4e5e4acedace0f3f3e8f7eeace5e4ededace8eff5e4f3efe4f5ace5e4e8acf2e4eff2e8afe9f5eced"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/2020/01Gennaio/ericsson-emozioni.jpg" alt="Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p>Quali saranno le tendenze che ci accompagneranno fino al 2030? A inizio 2020 <a href="http://%20www.ericsson.com" target="_blank" rel="noopener"><strong>Ericsson</strong></a> stila la classifica di quello che prevede diverrà l’<strong>Internet dei sensi</strong>. Alle previsioni dei consumatori sull’Internet dei sensi è dedicata la nona edizione del report “Hot Consumer Trends” di Ericsson che fotografa le aspettative e le previsioni di 46 milioni di early adopter in ambito tecnologico.</p>
<blockquote>
<p><strong>Pernilla Jonsson, Head of Ericsson Consumer &amp; IndustryLab e co-autore di questo report</strong><br />Stiamo parlando di un passaggio epocale, dall’attuale connettività legata agli smartphone alle esperienze immersive derivanti dalla connessione dei nostri sensi. Questo report esplora cosa questo cambiamento può significare per i consumatori, uno scenario in cui i visori per la Realtà Aumentata rappresentano il punto di accesso. Non ci aspettavamo che i nostri utenti prevedessero già importanti cambiamenti nella vita quotidiana grazie alla connettività sensoriale abilitata da Intelligenza Artificiale (AI), Realtà Virtuale (VR), Realtà Aumentata (AR), 5G e automazione.</p>
</blockquote>
<blockquote>
<p><strong>Michael Björn, Head of Research Agenda, Ericsson Consumer &amp; IndustryLab, e co-autore dello studio</strong><br /> Spesso immaginiamo che il futuro abbia uno sviluppo lineare rispetto al presente. Ma dovremmo già prendere in considerazione le opportunità e le sfide che si delineeranno in un mondo in cui i cinque sensi umani saranno digitalizzati. Per esempio, questo potrebbe avere un ruolo significativo nella lotta al cambiamento climatico. La digitalizzazione di molte attività, infatti, potrebbe avere impatti positivi sull’ambiente. Con la digitalizzazione dei sensi si potrebbe andare a lavorare, in vacanza o girare il mondo rimanendo all’interno della propria abitazione. L’Internet dei sensi, inoltre, alimenterà il dibattito attorno al tema della privacy personale. Ad esempio, l’opinione pubblica potrebbe temere che i nostri sensi vengano manipolati per spingere all’acquisto di prodotti o servizi. Le persone si aspetteranno, quindi, che vengano attuate le necessarie protezioni e garanzie a tutela della loro privacy.</p>
</blockquote>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/articoli/2020/01Gennaio/ericsson-emozioni1.jpg" alt="Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi" /></p>
<p>L’Internet dei sensi sarà abilitato da tecnologie quali l’Intelligenza Artificiale (AI), la Realtà Virtuale (VR), la Realtà Aumentata (AR), il 5G e l’automazione. I principali driver dell’Internet dei sensi includono l’intrattenimento immersivo e lo shopping online, ma anche la crisi climatica e la necessità di ridurne al minimo l’impatto ambientale.</p>
<p><strong>1. La tua mente al commando.</strong> Secondo il 59% degli intervistati, basterà semplicemente pensare a una destinazione per poter vedere sui visori per la Realtà Virtuale il percorso tracciato dalle mappe.</p>
<p><strong>2. È la mia voce! </strong>Il 67% dei consumatori ritiene che, utilizzando un microfono, sarà possibile imitare la voce di chiunque in modo realistico, ingannando anche i familiari.</p>
<p><strong>3. Tutti i gusti che vuoi. </strong>Il 45% degli utenti si aspetta un dispositivo in grado di migliorare il gusto degli alimenti grazie al ricorso alle tecnologie digitali, in modo che ogni cibo possa assumere il sapore del proprio piatto preferito.</p>
<p><strong>4. Profumi digitali. </strong>Circa 6 consumatori su 10 vorrebbero poter camminare attraverso foreste e campagne grazie alle tecnologie digitali, riconoscendo anche gli odori naturali di questi luoghi.</p>
<p><strong>5. Tutto tattoo. </strong>Più di 6 intervistati su 10 desiderano smartphone con schermi in grado di restituire la forma e la consistenza di icone e pulsanti.</p>
<p><strong>6. Merged reality. </strong>7 consumatori su 10 prevedono che entro il 2030 le esperienze di gaming in Realtà Virtuale saranno indistinguibili dalla realtà fisica.</p>
<p><strong>7. Verificato come reale.</strong> Il problema delle fake news potrebbe essere risolto: metà degli utenti sostiene che i servizi di informazione adotteranno il fact checking in modo estensivo entro il 2030.</p>
<p><strong>8. Consumatori dell’era “post-privacy”</strong>. Metà degli intervistati sono “consumatori post-privacy”: si aspettano, quindi, che i problemi relativi al tema della privacy saranno completamente risolti in modo da poter usufruire in totale sicurezza dei vantaggi legati a un mondo “data driven”.</p>
<p><strong>9. Sostenibilità connessa.</strong> L’Internet dei sensi renderà la società più ecosostenibile per 6 consumatori su 10.</p>
<p><strong>10. Servizi “sensazionali”</strong>. Il 45% degli utenti si aspetta la nascita di centri commerciali digitali dove poter utilizzare i 5 sensi durante lo shopping.</p>
<p>&nbsp;</p>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/report.html">report</a>
<a href="/tag/privacy.html">privacy</a>
<a href="/tag/realta-aumentata.html">realtà aumentata</a>
<a href="/tag/automazione.html">automazione</a>
<a href="/tag/realta-virtuale.html">realtà virtuale</a>
<a href="/tag/intelligenza-artificiale.html">intelligenza artificiale</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201905278686/News-attualita/gli-italiani-e-il-digitale-fra-curiosita-e-diffidenza.html">
Gli Italiani e il digitale, fra curiosità e diffidenza </a>
</li>
<li>
<a href="/201909099438/News-attualita/ai-e-robotica-mobile-industrial-robots-analizza-il-futuro.html">
AI e robotica, Mobile Industrial Robots analizza il futuro </a>
</li>
<li>
<a href="/201902217912/News-attualita/ibm-inaugurato-il-nuovo-client-center-di-milano.html">
IBM, inaugurato il nuovo Client Center di Milano </a>
</li>
<li>
<a href="/201903198135/News-attualita/sap-per-le-aziende-essenziale-la-digital-transformation.html">
SAP, per le aziende la digital transformation è essenziale </a>
</li>
<li>
<a href="/201907089017/Tech-hardware/reply-trasforma-le-tecnologie-del-futuro-in-realta.html">
XCHANGE, Reply trasforma le tecnologie del futuro in realtà </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735374662-0' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735374662-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box immaginelink blu"><h3 class="header">SYNOLOGY, LEGGI LO SPECIALE:</h3><div class="content">
<div class="custom immaginelink blu">
<p><a title="Speciale Synology" href="/speciale-synology.html" target="_blank" rel="noreferrer"><img src="/images/banners/bottonespecialeSynology.jpg" alt="Vai al minisito Synology" /></a></p>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/ericsson-emozioni_400x266-f75975ed6831d88718ec3c62320df76c.jpg" alt="Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html">
Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020010410124/News-analisi/akamai-nel-2020-il-phishing-aumentera-cosi-come-le-truffe.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cyber-security-warning1_400x266-4ca27dc798e231ecc71681e57ed97878.jpg" alt="Akamai, nel 2020 il phishing aumenterà così come le truffe " />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020010410124/News-analisi/akamai-nel-2020-il-phishing-aumentera-cosi-come-le-truffe.html">
Akamai, nel 2020 il phishing aumenterà così come le truffe </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020010510132/News-attualita/zebra-technologies-come-migliorare-l-efficienza-nel-retail.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Zebra_mc9300-03_400x266-8f33e5afca4f53dcaa78d051044e241a.jpg" alt="Zebra Technologies: come migliorare l'efficienza nel retail " />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020010510132/News-attualita/zebra-technologies-come-migliorare-l-efficienza-nel-retail.html">
Zebra Technologies: come migliorare l'efficienza nel retail </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020010510131/News-piattaforme/bugfixing-offre-servizi-per-la-sicurezza-di-siti-web-e-reti.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cyberhacking_400x266-13be9ebbceffa8b8d29503f34827f864.jpg" alt="Bugfixing offre servizi per la sicurezza di reti e siti Web" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020010510131/News-piattaforme/bugfixing-offre-servizi-per-la-sicurezza-di-siti-web-e-reti.html">
Bugfixing offre servizi per la sicurezza di reti e siti Web </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020010410129/News-accordi/eset-al-via-la-collaborazione-strategica-con-allnet-italia.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/allnet-eset_400x266-e30011110143e193cee9201dc469b87c.jpg" alt="ESET, al via la collaborazione strategica con Allnet.Italia" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020010410129/News-accordi/eset-al-via-la-collaborazione-strategica-con-allnet-italia.html">
ESET, al via la collaborazione strategica con Allnet.Italia </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201909129461/Focus/cyber-security-protezione-dei-dati-e-degli-asset-aziendali.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/security-focus2019-2_400x266-61d415bb44708da23d7a1baddddb74bb.jpg" alt="Cyber-security, protezione dei dati e degli asset aziendali" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201909129461/Focus/cyber-security-protezione-dei-dati-e-degli-asset-aziendali.html">
Cyber-security, protezione dei dati e degli asset aziendali </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/gdpr2019-1_400x266-2cb5fdf3e690fdd2f58bec90fa9d0bc5.jpg" alt="Un anno di GDPR: le reazioni del mercato e delle imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
Un anno di GDPR: le reazioni del mercato e delle imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/specialeNAS2019_400x266-6c18da2e18f5d32e7e27b0374218e54f.jpg" alt="L’evoluzione dello storage, servizi e funzionalità per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
L’evoluzione dello storage, servizi e funzionalità per le PMI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cloud2019_400x266-c466401c73583b0d5cf06138e08b3882.jpg" alt="Il cloud come abilitatore della trasformazione digitale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
Il cloud come abilitatore della trasformazione digitale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/thinclient-focus_400x266-15a19392a81ffb000d72bf45802c7ee0.jpg" alt="Thin client e VDI semplificano la gestione del parco PC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
Thin client e VDI semplificano la gestione del parco PC </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735488429-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735488429-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2019122010066/Test-notebook/lenovo-thinkbook-13s-il-notebook-al-giusto-prezzo-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/lenovothinkbook13-s-05_400x266-9b4aa240b07c316003adf5cdc596add7.jpg" alt="Lenovo ThinkBook 13s, il notebook al giusto prezzo per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2019122010066/Test-notebook/lenovo-thinkbook-13s-il-notebook-al-giusto-prezzo-per-le-pmi.html">
Lenovo ThinkBook 13s, il notebook al giusto prezzo per le PMI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201911229896/Test-storage/buffalo-ts6400dn-snapshot-e-gestione-iscsi-a-10-gbps.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/BuffaloTS6400_01_400x266-f4cfa7d017dd791e56e69830ed34aca5.jpg" alt="Buffalo TS6400DN, snapshot e gestione iSCSI a 10 Gbps" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201911229896/Test-storage/buffalo-ts6400dn-snapshot-e-gestione-iscsi-a-10-gbps.html">
Buffalo TS6400DN, snapshot e gestione iSCSI a 10 Gbps </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201911159858/Test-storage/crucial-x8-storage-portatile-veloce-con-usb-c-3-2-gen2.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/CrucialX8_01_400x266-2b99555ab01ddab1b0662889151f633f.jpg" alt="Crucial X8, storage portatile veloce con USB-C 3.2 Gen2" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201911159858/Test-storage/crucial-x8-storage-portatile-veloce-con-usb-c-3-2-gen2.html">
Crucial X8, storage portatile veloce con USB-C 3.2 Gen2 </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201911129833/Test-storage/qnap-qgd-1600p-storage-nas-e-switch-si-incontrano.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/QNAPQGD_00_400x266-46af386134396a5c6ba8990cfe30b81d.jpg" alt="QNAP QGD-1600P, storage NAS e switch si incontrano" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201911129833/Test-storage/qnap-qgd-1600p-storage-nas-e-switch-si-incontrano.html">
QNAP QGD-1600P, storage NAS e switch si incontrano </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201911059788/Test-storage/synology-active-backup-for-business-mette-al-sicuro-i-dati.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/synology-active-backup-01_400x266-49c112458daf99cba7ff367ea732918b.jpg" alt="Synology Active Backup for Business mette al sicuro i dati" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201911059788/Test-storage/synology-active-backup-for-business-mette-al-sicuro-i-dati.html">
Synology Active Backup for Business mette al sicuro i dati </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/ericsson-emozioni_400x266-f75975ed6831d88718ec3c62320df76c.jpg" alt="Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020010410128/Tech-networking/tendenze-ericsson-prevede-l-arrivo-dell-internet-dei-sensi.html">
Tendenze: Ericsson prevede l’arrivo dell’Internet dei sensi </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020010310117/Tech-networking/mercato-networking-intervistiamo-diego-han-di-tp-link.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/TP-Link-Italia-Diego-Han_Country-Manager_400x266-f477f4998113fd4028d623ac5905f1e6.jpg" alt="Mercato networking, intervistiamo Diego Han di TP-Link" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020010310117/Tech-networking/mercato-networking-intervistiamo-diego-han-di-tp-link.html">
Mercato networking, intervistiamo Diego Han di TP-Link </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2019122210069/Tech-cloud/palo-alto-per-il-cliente-la-filiale-bancaria-rimane-centrale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/palo-alto-Naveen-Zutshi_400x266-b234eaba0b84aef6eaba95ab066d288c.jpg" alt="Palo Alto, per il cliente la filiale bancaria è centrale " />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2019122210069/Tech-cloud/palo-alto-per-il-cliente-la-filiale-bancaria-rimane-centrale.html">
Palo Alto, per il cliente la filiale bancaria è centrale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2019121910056/Tech-storage/servizi-it-e-backup-itce-sceglie-le-unita-rack-di-buffalo.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/BuffaloTS51210_01_400x266-08ce34a063c59484e47d8ce0cbc0dc19.jpg" alt="Servizi IT e backup, ITCE sceglie le unità rack di Buffalo" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2019121910056/Tech-storage/servizi-it-e-backup-itce-sceglie-le-unita-rack-di-buffalo.html">
Servizi IT e backup, ITCE sceglie le unità rack di Buffalo </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2019121910055/Tech-hardware/intel-e-il-pc-del-futuro-portatile-intelligente-e-pronto-all-uso.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/IntelExperienceDay04_400x266-7f2edba2881f3ca2a43746019d302c6c.jpg" alt="Intel e il PC del futuro: portatile, intelligente, sempre pronto" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2019121910055/Tech-hardware/intel-e-il-pc-del-futuro-portatile-intelligente-e-pronto-all-uso.html">
Intel e il PC del futuro: portatile, intelligente, sempre pronto </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557751687832-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557751687832-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
