<!DOCTYPE html>
<html lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.techfromthenet.it/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="F-Secure, ransomware, sicurezza, malware, attacco" />
<meta name="rights" content="Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101" />
<meta property="og:title" content="F-Secure: fenomeno ransomware inarrestabile per tutto il 2019" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techfromthenet.it/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2020/03Marzo/fsecure-ransomware02.jpg" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta name="description" content="F-Secure rende disponibile un nuovo documento di approfondimento che analizza il comportamento, la diffusione e le tendenze legate al fenomeno ransomware." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>F-Secure: fenomeno ransomware inarrestabile per tutto il 2019 - TechFromTheNet</title>
<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
<link href="/media/system/css/modal.css?a2677ef036e811cf59795b6712dfb758" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.childcontent .gkcol { width: 200px; }/*.avs .thumbnail, .avs .thumbnail {
    padding: 0;
    border: none;
    border-radius: 0;
    -webkit-box-shadow: 0;
    box-shadow: 0;
    width: 48%;
    float: left;
    margin: 5px;
}
.caption h4 {font-size:14px; width:100%; margin-top:5px;}*/body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"c3c034daef0dc9655f67a28c81d364df","system.paths":{"root":"","base":""}}</script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/core.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="/media/system/js/modal.js?a2677ef036e811cf59795b6712dfb758" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
<link href="/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
<link href="https://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
<link href="/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
<meta property="og:title" content="F-Secure: fenomeno ransomware inarrestabile per tutto il 2019" />
<meta property="og:type" content="article" />
<meta property="og:description" content="F-Secure rende disponibile un nuovo documento di approfondimento che analizza il comportamento, la diffusione e le tendenze legate al fenomeno ransomware." />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="TechFromTheNet" />
<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2020/03Marzo/thumb/fsecure-ransomware02_400x266.jpg" />
<meta property="og:url" content="https://www.techfromthenet.it/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html" />
<meta property="article:published_time" content="2020-03-05T12:00:56+00:00" />
<meta property="article:modified_time" content="2020-03-04T22:38:59+00:00" />
<meta property="article:section" content="News analisi" />
<meta property="article:author" content="Redazione" />
<meta property="fb:pages" content="733215630030864" />
<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/override.css" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script>

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW5es1CJLq20jn", domain:"techfromthenet.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW5es1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="pocket-site-verification" content="66753e0e9d66a4ddb2955a6843f456" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnskin', [1920, 823], 'div-gpt-ad-1571411509373-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnmasthead', [970, 250], 'div-gpt-ad-1572205490128-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnpremium', [[970, 90], [1920, 823]], 'div-gpt-ad-1571413648516-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox1', [300, 250], 'div-gpt-ad-1557735374662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox2', [300, 250], 'div-gpt-ad-1557735488429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox3b', [300, 250], 'div-gpt-ad-1557751687832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnleaderboard', [728, 90], 'div-gpt-ad-1557735628085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnmasthead', [970, 250], 'div-gpt-ad-1582215614298-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>
<div id="gkTopBar" data-menu-type="classic">
<div class="gkPage" id="gkHeaderNav">
<div id="avalonLogo">
</div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
<option value="https://www.techfromthenet.it/">Home</option><option value="/Hardware/">Hardware</option><option value="/Mercato/">Mercato</option><option value="/Mercato/News-accordi/">&mdash; Accordi</option><option value="/Mercato/News-attualita/">&mdash; Attualità</option><option value="/Mercato/News-nomine/">&mdash; Nomine</option><option value="/Mobile/">Mobile</option><option value="/Mobile/Notebook/">&mdash; Notebook</option><option value="/Mobile/Smartphone/">&mdash; Smartphone</option><option value="/Mobile/Tablet/">&mdash; Tablet</option><option value="/Networking/">Networking</option><option value="/Sicurezza/">Sicurezza</option><option selected="selected" value="/Sicurezza/News-analisi/">&mdash; Analisi</option><option value="/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option value="/Sicurezza/Software/">&mdash; Software</option><option value="/Software/">Software</option><option value="/Software/News-produttivita/">&mdash; Produttività</option><option value="/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option value="/Storage/">Storage</option><option value="/Cloud/">Cloud</option><option value="/Focus/">Focus</option><option value="/interviste.html">Interviste</option> </select>
</div>
<div id="menu_avalon" class="gkMenu">
</div>
</div>
</div>
<div id="gkBg">
<div id="masthead">
<div class="bannergroup">
<div class="banneritem">
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075328915&w=970&h=250&ord=[timestamp]&z=0"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1075328915&Page=&Pos=-1087282386" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1075328915&Page=&Pos=-1087282386" border=0 width=970 height=250></a>
</noscript> <div class="clr"></div>
</div>
</div>
</div>
<div id="gkPageContent" class="gkPage">
<div id="social_header">
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="https://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/Sicurezza/News-analisi/" method="post">
<div class="search nomobile">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox nomobile" type="text" size="0" value="Cerca..." onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div>
<div id="logo_tftn">
<a href="https://www.techfromthenet.it/" id="gkLogo">
<img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
</a>
</div>
<div id="banner_logo">
<div class="bannergroup">
<div class="banneritem">

<div id='div-gpt-ad-1557735628085-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735628085-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div>
<div id="menu_principale">
<div id="gkMainMenu" class="gkPage gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li class="first"><a href="https://www.techfromthenet.it/" class=" first" id="menu101">Home</a></li><li><a href="/Hardware/" id="menu107">Hardware</a></li><li class="haschild"><a href="/Mercato/" class=" haschild" id="menu108">Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mercato/News-accordi/" class=" first" id="menu121">Accordi</a></li><li><a href="/Mercato/News-attualita/" id="menu122">Attualità</a></li><li class="last"><a href="/Mercato/News-nomine/" class=" last" id="menu109">Nomine</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Mobile/" class=" haschild" id="menu124">Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Mobile/Notebook/" class=" first" id="menu125">Notebook</a></li><li><a href="/Mobile/Smartphone/" id="menu126">Smartphone</a></li><li class="last"><a href="/Mobile/Tablet/" class=" last" id="menu127">Tablet</a></li></ul></div>
</div>
</div></li><li><a href="/Networking/" id="menu128">Networking</a></li><li class="haschild active"><a href="/Sicurezza/" class=" haschild active" id="menu129">Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first active"><a href="/Sicurezza/News-analisi/" class=" first active" id="menu132">Analisi</a></li><li><a href="/Sicurezza/News-piattaforme/" id="menu131">Piattaforme</a></li><li class="last"><a href="/Sicurezza/Software/" class=" last" id="menu130">Software</a></li></ul></div>
</div>
</div></li><li class="haschild"><a href="/Software/" class=" haschild" id="menu133">Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class="first"><a href="/Software/News-produttivita/" class=" first" id="menu135">Produttività</a></li><li class="last"><a href="/Software/News-sistemi-operativi/" class=" last" id="menu134">Sistemi operativi</a></li></ul></div>
</div>
</div></li><li><a href="/Storage/" id="menu136">Storage</a></li><li><a href="/Cloud/" id="menu139">Cloud</a></li><li><a href="/Focus/" id="menu152">Focus</a></li><li class="last"><a href="/interviste.html" class=" last" id="menu274">Interviste</a></li></ul>
</nav> </div>
</div>
<div>
<section id="gkContent" data-has-sidebar="true">
<div id="gkContentWrap">
<section id="gkMainbody">
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1 itemprop="headline">
F-Secure: fenomeno ransomware inarrestabile per tutto il 2019 </h1>
<ul>
<li><time itemprop="datePublished" datetime="2020-03-05T13:00:56+01:00">5 Marzo 2020</time></li>
<li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name">TechFromTheNet</span>
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" />
<meta itemprop="width" content="210">
<meta itemprop="height" content="80">
</span>
</li>
<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
Scritto da <span itemprop="name">F-Secure</span> </li>
</ul>
</header>
<div id="gkSocialAPI">

<a href="https://plus.google.com/share?url=https://www.techfromthenet.it/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+" /></a>

<a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook" /></a>

<a href="https://twitter.com/share?url=https://www.techfromthenet.it/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html&via=TechFromTheNet&related=EnergMagazine&text=F-Secure: fenomeno ransomware inarrestabile per tutto il 2019" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter" /></a>

<a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html&media=images/articoli/2020/03Marzo/thumb/fsecure-ransomware02_400x266.jpg&description=F-Secure: fenomeno ransomware inarrestabile per tutto il 2019" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!" /></a>

<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn" /></a>

<a id="emailMe" href="/cdn-cgi/l/email-protection#e6d99593848c838592dbaa8381818fc6979383959289c68794928f85898a89cac6928fc69689929483848483c68f88928394839595879483c08489829fdba0cbb58385939483dcc6808388898b838889c694878895898b91879483c68f8887949483959287848f8a83c6968394c69293929289c68f8ac6d4d6d7dfc68e92929695c3d5a7c3d4a0c3d4a0919191c89283858e8094898b928e83888392c88f92c3d4a0d4d6d4d6d6d5d6d2d7d6d3d6dfc3d4a0a8839195cb8788878a8f958fc3d4a080cb958385939483cb808388898b838889cb94878895898b91879483cb8f8887949483959287848f8a83cb968394cb9293929289cb8f8acbd4d6d7dfc88e928b8a"><img src="/templates/avalon/images/email_50.png" alt="Share via Email" /></a>
</div>
<div class="img-fulltext-left"> <img itemprop="image" style="float:left" src="/images/articoli/2020/03Marzo/fsecure-ransomware02.jpg" alt="F-Secure: fenomeno ransomware inarrestabile per tutto il 2019" /> </div>
<div class="itemBody">
<span itemprop="articleBody">
<p><a href="https://blog-assets.f-secure.com/wp-content/uploads/2020/03/04101313/attack-landscape-h22019-final.pdf" target="_blank" rel="noopener"><strong>F-Secure rende disponibile un nuovo documento di approfondimento</strong></a> che analizza il comportamento, la diffusione e le tendenze legate al fenomeno ransomware.</p>
<p>I criminali informatici hanno continuato a condurre una raffica di attacchi nel 2019, spinti da botnet di dispositivi IoT infetti e dall'interesse degli attaccanti nella vulnerabilità Eternal Blue. <strong>Un nuovo report del fornitore di sicurezza informatica F-Secure, “Attack Landscape H2 2019”, documenta un forte aumento del traffico da attacchi nel 2019, che non ha eguali negli anni precedenti.</strong></p>
<p>La rete globale di honeypot di F-Secure ha registrato 2,8 miliardi di eventi legati ad attacchi nella seconda metà dell'anno. <strong>Dopo 2,9 miliardi nella prima metà dell'anno, il totale annuale ammonta a 5,7 miliardi di attacchi. Per fare un confronto, il 2018 ha visto poco più di 1 miliardo di attacchi, mentre il 2017 ne ha registrati 792 milioni.</strong></p>
<p>Il traffico è stato dominato da attacchi diretti al protocollo SMB, indicando che gli attaccanti sono ancora molto interessati all'utilizzo di worm ed exploit relativi a Eternal Blue. Anche il traffico e gli attacchi Telnet verso SSH sono stati elevati, sintomo che è proseguito l’elevato interesse degli attaccanti nei confronti dei dispositivi IoT. I malware predominanti rilevati negli honeypot erano varie versioni di Mirai.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/articoli/2020/03Marzo/fsecure-ransomware01.jpg" alt="F-Secure: fenomeno ransomware inarrestabile per tutto il 2019" /></p>
<p>Mentre è stato osservato che lo spam ransomware è diminuito nel corso dell'anno, lo stesso ransomware è diventato più mirato e di impatto, infliggendo maggiori danni, prendendo di mira le aziende e chiedendo somme per centinaia di migliaia di dollari. Il malware modulare utilizzava una serie di trucchi, tra cui rilasciare ransomware come second stage payload.</p>
<p>Il report presenta anche uno sguardo agli ultimi dieci anni di sicurezza informatica, un decennio caratterizzato da ondate di violazioni, dall'emergere di malware nation-state e da devastanti attacchi alla catena di approvvigionamento.</p>
<blockquote>
<p><strong>Mikko Hypponen, Chief Research Officer di F-Secure</strong><br />L'ultimo decennio è stato piuttosto negativo per la sicurezza informatica, ma il prossimo sarà migliore. Non sembra sempre così, ma stiamo migliorando. Nel mezzo delle notizie sulle principali violazioni e data leak, potrebbe sembrare che la situazione stia peggiorando, ma non è così. Se osservi il livello di strumenti di sicurezza che stavamo usando nel 2010 e oggi, è come il giorno e la notte. Stiamo andando nella giusta direzione.</p>
</blockquote>
<p>Altri risultati del report includono:<br /><em>• I Paesi i cui spazi IP hanno ospitato il maggior numero di fonti di attacco sono stati Stati Uniti, Cina, Russia e Ucraina.</em><br /><em>• I paesi in cui è stato diretto il maggior numero di attacchi sono stati Ucraina, Cina, Austria e Stati Uniti.</em><br /><em>• Il metodo di distribuzione più comune per il ransomware durante il periodo esaminato è stato tramite payload second stage/installati manualmente al 28%, seguiti da email/spam.</em><br /><em>• La maggior parte del traffico Telnet proveniva da Stati Uniti, Armenia, Regno Unito, Bulgaria e Francia.</em><br /><em>• La maggior parte del traffico SMB proveniva da Filippine e Cina.</em></p>
<blockquote>
<p><strong>Calvin Gan, Manager della Tactical Defense Unit di F-Secure</strong><br />Lo spam ha continuato ad essere popolare tra gli attaccanti nel 2019. Colpisce individui ignari, rendendo la mancanza di consapevolezza delle minacce un anello debole per le aziende e un obiettivo redditizio per gli autori di malware. E con gli attacchi che diventano sempre più sofisticati, come le infezioni ransomware che si trasformano in data breach, per le organizzazioni è indispensabile migliorare le difese informatiche in preparazione a questi attacchi.</p>
</blockquote>

</span>
</div>
<div class="tags"><span class="tags-label">Tagged under: </span>
<a href="/tag/sicurezza.html">Sicurezza</a>
<a href="/tag/malware.html">Malware</a>
<a href="/tag/analisi.html">analisi</a>
<a href="/tag/ransomware.html">ransomware</a>
<a href="/tag/attacco.html">attacco</a>
</div>
<aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
<ul>
<li>
<a href="/201806196396/News-analisi/verizon-dbir-2018-e-la-threat-intelligence-platform-service.html">
Verizon DBIR 2018 e la Threat Intelligence Platform Service </a>
</li>
<li>
<a href="/201901227665/News-analisi/cybersecurity-pandalabs-racconta-l-escalation-degli-attacchi.html">
Cybersecurity, PandaLabs racconta l’escalation degli attacchi </a>
</li>
<li>
<a href="/201701093631/News-analisi/darktrace-cinque-previsioni-per-la-cyber-security-nel-2017.html">
Darktrace, cinque previsioni per la Cyber Security nel 2017 </a>
</li>
<li>
<a href="/201702023737/News-analisi/trend-micro-traccia-la-crescita-esplosiva-del-ransomware.html">
Trend Micro traccia la crescita esplosiva del ransomware </a>
</li>
<li>
<a href="/201703213989/News-analisi/check-point-a-febbraio-cresce-il-malware-in-italia.html">
Check Point, a febbraio cresce il malware in Italia </a>
</li>
</ul>
</div>
</div></div></aside> </article>
</section>
</div>
</section>
<aside id="gkSidebar">
<div>
<div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735374662-0' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735374662-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020030410510/News-accordi/nvidia-e-arrow-ai-e-datacenter-al-primo-posto.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/vmware-nvidia_400x266-2e668cd2fc507ee5b4850ec2c8fd3bdd.jpg" alt="Nvidia e Arrow, AI e datacenter al primo posto" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020030410510/News-accordi/nvidia-e-arrow-ai-e-datacenter-al-primo-posto.html">
Nvidia e Arrow, AI e datacenter al primo posto </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020030410505/News-hardware/per-la-rete-5g-intel-presenta-un-ampio-portafoglio-prodotti.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/intel_gen_5G_400x266-485b0ea2e02caa29492f405ccf3e5e61.jpg" alt="Per la rete 5G Intel presenta un ampio portafoglio prodotti" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020030410505/News-hardware/per-la-rete-5g-intel-presenta-un-ampio-portafoglio-prodotti.html">
Per la rete 5G Intel presenta un ampio portafoglio prodotti </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/fsecure-ransomware02_400x266-9d2261054844fcfe9215361f7075ac49.jpg" alt="F-Secure: fenomeno ransomware inarrestabile per tutto il 2019" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020030410509/News-analisi/f-secure-fenomeno-ransomware-inarrestabile-per-tutto-il-2019.html">
F-Secure: fenomeno ransomware inarrestabile per tutto il 2019 </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020030410504/News-piattaforme/paessler-rivoluziona-l-ambiente-iot-con-prtg-node-red-connector.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/iot4_400x266-03ddcb9113d2a09ead2fae6f371397c4.jpg" alt="Paessler rivoluziona l'IoT con PRTG Node-RED-Connector" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020030410504/News-piattaforme/paessler-rivoluziona-l-ambiente-iot-con-prtg-node-red-connector.html">
Paessler rivoluziona l'IoT con PRTG Node-RED-Connector </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020030410508/Tech-networking/ericsson-5-9-mld-di-persone-accedono-alla-rete-cellulare.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/sms2020_400x266-dd67bdf8777af2ba5667cc87cdf19784.jpg" alt="Ericsson: 5,9 mld di persone accedono alla rete cellulare" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020030410508/Tech-networking/ericsson-5-9-mld-di-persone-accedono-alla-rete-cellulare.html">
Ericsson: 5,9 mld di persone accedono alla rete cellulare </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201909129461/Focus/cyber-security-protezione-dei-dati-e-degli-asset-aziendali.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/security-focus2019-2_400x266-61d415bb44708da23d7a1baddddb74bb.jpg" alt="Cyber-security, protezione dei dati e degli asset aziendali" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201909129461/Focus/cyber-security-protezione-dei-dati-e-degli-asset-aziendali.html">
Cyber-security, protezione dei dati e degli asset aziendali </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/gdpr2019-1_400x266-2cb5fdf3e690fdd2f58bec90fa9d0bc5.jpg" alt="Un anno di GDPR: le reazioni del mercato e delle imprese" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html">
Un anno di GDPR: le reazioni del mercato e delle imprese </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/specialeNAS2019_400x266-6c18da2e18f5d32e7e27b0374218e54f.jpg" alt="L’evoluzione dello storage, servizi e funzionalità per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html">
L’evoluzione dello storage, servizi e funzionalità per le PMI </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cloud2019_400x266-c466401c73583b0d5cf06138e08b3882.jpg" alt="Il cloud come abilitatore della trasformazione digitale" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html">
Il cloud come abilitatore della trasformazione digitale </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/thinclient-focus_400x266-15a19392a81ffb000d72bf45802c7ee0.jpg" alt="Thin client e VDI semplificano la gestione del parco PC" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
 <h6 class="zt-block">
<a href="/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html">
Thin client e VDI semplificano la gestione del parco PC </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557735488429-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735488429-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020030210494/Test-storage/storage-nas-e-networking-qnap-per-una-rete-5-gbe.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/qnap-5gbe-02_400x266-b9d8018b970d22d85717b21b299d0805.jpg" alt="Storage NAS e networking QNAP per una rete 5 GbE" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020030210494/Test-storage/storage-nas-e-networking-qnap-per-una-rete-5-gbe.html">
Storage NAS e networking QNAP per una rete 5 GbE </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020021310385/Test-hardware/fujitsu-fi-800r-lo-scanner-compatto-per-il-front-desk.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/PFU_fi-800R_01_400x266-822febab1ea1e6f69dcc71bea3d1cdb5.jpg" alt="Fujitsu fi-800R, lo scanner compatto per il front-desk" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020021310385/Test-hardware/fujitsu-fi-800r-lo-scanner-compatto-per-il-front-desk.html">
Fujitsu fi-800R, lo scanner compatto per il front-desk </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020021010355/Test-notebook/sicurezza-e-autonomia-per-i-mobile-worker-lenovo-thinkpad-t495s.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Lenovo_T495S_05_400x266-99a558bf29ed3b085ad8301fb91171fa.jpg" alt="Sicurezza e autonomia per i mobile worker: Lenovo ThinkPad T495s" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020021010355/Test-notebook/sicurezza-e-autonomia-per-i-mobile-worker-lenovo-thinkpad-t495s.html">
Sicurezza e autonomia per i mobile worker: Lenovo ThinkPad T495s </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020021010354/Test-notebook/acer-swift-7-l-ultraleggero-per-i-professionisti-in-movimento.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/AcerSwift7_04_400x266-cf50043b4afdd74e57eb641f93488e3f.jpg" alt="Acer Swift 7, l’ultraleggero per i professionisti in movimento" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020021010354/Test-notebook/acer-swift-7-l-ultraleggero-per-i-professionisti-in-movimento.html">
Acer Swift 7, l’ultraleggero per i professionisti in movimento </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2019122010066/Test-notebook/lenovo-thinkbook-13s-il-notebook-al-giusto-prezzo-per-le-pmi.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/lenovothinkbook13-s-05_400x266-9b4aa240b07c316003adf5cdc596add7.jpg" alt="Lenovo ThinkBook 13s, il notebook al giusto prezzo per le PMI" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2019122010066/Test-notebook/lenovo-thinkbook-13s-il-notebook-al-giusto-prezzo-per-le-pmi.html">
Lenovo ThinkBook 13s, il notebook al giusto prezzo per le PMI </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box tttest"><div class="content">
<div class="custom tttest">
<p>⇒ <a href="/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
<ul>
<li grid-col="1/1" class="zt-item zt-item-1">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020030410508/Tech-networking/ericsson-5-9-mld-di-persone-accedono-alla-rete-cellulare.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/sms2020_400x266-dd67bdf8777af2ba5667cc87cdf19784.jpg" alt="Ericsson: 5,9 mld di persone accedono alla rete cellulare" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020030410508/Tech-networking/ericsson-5-9-mld-di-persone-accedono-alla-rete-cellulare.html">
Ericsson: 5,9 mld di persone accedono alla rete cellulare </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-item-2">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020030410502/Tech-storage/provinzial-rheinland-backup-efficiente-overland-tandberg-neoxl.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Overland_NEO_Provinzial_01_400x266-4076b2802548af5caeb268fcb304d4c0.jpg" alt="Provinzial Rheinland, backup efficiente Overland Tandberg NEOxl" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020030410502/Tech-storage/provinzial-rheinland-backup-efficiente-overland-tandberg-neoxl.html">
Provinzial Rheinland, backup efficiente Overland Tandberg NEOxl </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020022810485/Tech-networking/scalabilita-automatica-efficienza-resilienza-e-riduzione-tco.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/ArubaData_Center_400x267-e838be46ce11b7ed8d703017b11cbebe.jpg" alt="Scalabilità automatica: efficienza, resilienza e riduzione TCO" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020022810485/Tech-networking/scalabilita-automatica-efficienza-resilienza-e-riduzione-tco.html">
Scalabilità automatica: efficienza, resilienza e riduzione TCO </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020022810484/Tech-networking/vmware-nsx-alimenta-l-offerta-sddc-di-serverplan.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/serverplan_NSX_400x267-be9d3c25b5d1c44490bf9211f13739da.jpg" alt="VMware NSX alimenta l’offerta SDDC di Serverplan" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020022810484/Tech-networking/vmware-nsx-alimenta-l-offerta-sddc-di-serverplan.html">
VMware NSX alimenta l’offerta SDDC di Serverplan </a>
</h6>
</div> </div>
</li>
<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
<div grid-col="4">
<div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
<a href="/2020022710472/Tech-hardware/a-t-2020-torino-intervista-a-nicola-genna-di-flir-systems.html">
<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/FLIR_Nicola_Genna_400x266-67ee5f644709c78a0729054559ca297b.jpg" alt="A&T 2020 Torino, intervista a Nicola Genna di FLIR Systems" />
</a>
</div>
</div>
<div grid-col="8">
<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
<h6 class="zt-block">
<a href="/2020022710472/Tech-hardware/a-t-2020-torino-intervista-a-nicola-genna-di-flir-systems.html">
A&T 2020 Torino, intervista a Nicola Genna di FLIR Systems </a>
</h6>
</div> </div>
</li>
</ul>
</div>
</div></div><div class="box clear">
<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>
</div><div class="box  banner"><div class="content"><div class="bannergroup banner">
<div class="banneritem">

<div id='div-gpt-ad-1557751687832-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557751687832-0'); });
</script>
</div> <div class="clr"></div>
</div>
</div>
</div></div>
</div>
</aside>
</div>
</div>
</div>
<section id="gkBottom3">
<div class="gkCols6 gkPage">
<div class="box clear gkmod-1">
<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/Hardware/" target="_self">Hardware</a></li>
<li><a href="/Mercato/" target="_self">Mercato</a></li>
<li><a href="/Mobile/" target="_self">Mobile</a></li>
<li><a href="/Networking/" target="_self">Networking</a></li>
<li><a href="/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/Software/" target="_self">Software</a></li>
<li><a href="/Storage/" target="_self">Storage</a></li>
<li><a href="/Cloud/" target="_self">Cloud</a></li>
<li><a href="/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
Copyright 2013- Avalon Media SrL Via Brioschi, 2 20842 Besana in Brianza (MB) PIva: 08119820960 Tel: + 39 0362 1841026 Fax: + 39 0362 1900101 </p>
</div>
</footer>
<div id="gkPopupOverlay"></div>
<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
