<!DOCTYPE html>
<html lang="it-it" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.techfromthenet.it/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="NortonLifeLock, ricerca, privacy online, Italia, preoccupazione, consumatori, dati personali, protezione, importanza, riconoscimento facciale" />
	<meta name="author" content="Barbara Tomasi" />
	<meta property="og:title" content="NortonLifeLock, la privacy online viene prima di tutto" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.techfromthenet.it/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html" />
	<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2016/11Novembre/norton_IdaSetti.jpg" />
	<meta property="og:site_name" content="TechFromTheNet" />
	<meta name="description" content="La ricerca NortonLifeLock rivela che i consumatori italiani sono preoccupati per la perdita del controllo sui loro dati personali e non sanno come proteggerli." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>TechFromTheNet - NortonLifeLock, la privacy online viene prima di tutto</title>
	<link href="https://www.techfromthenet.it/images/template/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?5b89e454ffa713c9296e645e7fcfbcc4" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?5b89e454ffa713c9296e645e7fcfbcc4" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/popovers.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/templates/avalon/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600" rel="stylesheet" type="text/css" />
	<link href="https://www.techfromthenet.it/media/mod_zentools2/css/zentools.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 200px; }/*.avs .thumbnail, .avs .thumbnail {
    padding: 0;
    border: none;
    border-radius: 0;
    -webkit-box-shadow: 0;
    box-shadow: 0;
    width: 48%;
    float: left;
    margin: 5px;
}
.caption h4 {font-size:14px; width:100%; margin-top:5px;}*/body { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 765px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 31%; }
#gkPageContent { background-position: 69% 0!important; }#gkContent { background-image: none!important; }#gkContent { width: 69%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1050px; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu124 > div,
#menu124 > div > .childcontent-inner { width: 200px; }
#menu129 > div,
#menu129 > div > .childcontent-inner { width: 200px; }
#menu133 > div,
#menu133 > div > .childcontent-inner { width: 200px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e39db78b5b5e337c36eea2e48e8c2054","system.paths":{"root":"","base":""}}</script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?5b89e454ffa713c9296e645e7fcfbcc4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5b89e454ffa713c9296e645e7fcfbcc4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5b89e454ffa713c9296e645e7fcfbcc4" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?5b89e454ffa713c9296e645e7fcfbcc4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?5b89e454ffa713c9296e645e7fcfbcc4" type="text/javascript"></script>
	<script src="/media/system/js/core.js?5b89e454ffa713c9296e645e7fcfbcc4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?5b89e454ffa713c9296e645e7fcfbcc4" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?5b89e454ffa713c9296e645e7fcfbcc4" type="text/javascript"></script>
	<script src="https://www.techfromthenet.it/templates/avalon/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.techfromthenet.it/templates/avalon/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow.min.js" type="text/javascript"></script>
	<script src="https://www.techfromthenet.it/media/mod_zentools2/js/animation/wow-init.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:300,scalespeed:300,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.techfromthenet.it/templates/avalon";

$GK_URL = "https://www.techfromthenet.it/";

	</script>
	<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"TechFromTheNet","url":"http:\/\/www.techfromthenet.it","logo":"https:\/\/www.techfromthenet.it\/images\/template\/logo-due-righe-techfromthenet.png","sameAs":["https:\/\/www.facebook.com\/TechFromTheNet","https:\/\/twitter.com\/TechFromTheNet","https:\/\/www.google.com\/+TechfromthenetItit"]}
	</script>
	<link href="/index.php/rss" rel="alternate" type="application/rss+xml" title="TechFromTheNet" />
	<link href="/index.php/techfromthenet-newsletter.html" rel="alternate" type="text/html" title="TechFromTheNet-newsletter" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Flipboard" />
	<link href="/index.php/techfromthenet-atom" rel="alternate" type="application/atom+xml" title="TechFromTheNet Atom" />
	<meta property="og:title" content="NortonLifeLock, la privacy online viene prima di tutto" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="La ricerca NortonLifeLock rivela che i consumatori italiani sono preoccupati per la perdita del controllo sui loro dati personali e non sanno come proteggerli." />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:site_name" content="TechFromTheNet" />
	<meta property="og:image" content="https://www.techfromthenet.it/images/articoli/2016/11Novembre/thumb/norton_IdaSetti_400x266.jpg" />
	<meta property="og:url" content="https://www.techfromthenet.it/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html" />
	<meta property="article:published_time" content="2020-04-09T16:00:19+00:00" />
	<meta property="article:modified_time" content="2020-04-08T13:23:40+00:00" />
	<meta property="article:section" content="News piattaforme" />
	<meta property="article:author" content="Barbara Tomasi" />
	<meta property="fb:pages" content="733215630030864" />
	<link rel="apple-touch-icon" href="https://www.techfromthenet.it/images/template/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.techfromthenet.it/images/template/touch-device.png">

    <link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.desktop.css" media="(max-width: 1050px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/tablet.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.techfromthenet.it/templates/avalon/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.techfromthenet.it/templates/avalon/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Clicca qui per altre informazioni.",
    "href": "cookie-policy.html"
  }
})});
</script> 
<!-- End Cookie Consent plugin -->

<meta name="google-site-verification" content="gR4np51tS7NlhZWIrys9qeBo1dgsu0SAoKylKyK1GuM" />
  
  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW5es1CJLq20jn", domain:"techfromthenet.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW5es1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
  <meta name="pocket-site-verification" content="66753e0e9d66a4ddb2955a6843f456" />
  
 <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnskin', [1920, 823], 'div-gpt-ad-1571411509373-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnmasthead', [970, 250], 'div-gpt-ad-1572205490128-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  
 <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnpremium', [[970, 90], [1920, 823]], 'div-gpt-ad-1571413648516-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	   
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox1', [300, 250], 'div-gpt-ad-1557735374662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
 <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox2', [300, 250], 'div-gpt-ad-1557735488429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  
 <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnbox3b', [300, 250], 'div-gpt-ad-1557751687832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    
  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnleaderboard', [728, 90], 'div-gpt-ad-1557735628085-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21817076339/tftnmasthead', [970, 250], 'div-gpt-ad-1582215614298-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  
</head>
<body data-mobile="true" data-tablet-width="1020" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">	
	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39619918-7', 'auto'); ga('send', 'pageview');</script>	
	<div id="gkTopBar" data-menu-type="classic">
				
		<div class="gkPage" id="gkHeaderNav">
		    <div id="avalonLogo">
			
		    </div>
		    
						<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
			   <label for="mobileMenu">Menu: </label>
			   <select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
			       <option  value="https://www.techfromthenet.it/">Home</option><option  value="/index.php/Hardware/">Hardware</option><option  value="/index.php/Mercato/">Mercato</option><option  value="/index.php/Mercato/News-accordi/">&mdash; Accordi</option><option  value="/index.php/Mercato/News-attualita/">&mdash; Attualità</option><option  value="/index.php/Mercato/News-nomine/">&mdash; Nomine</option><option  value="/index.php/Mobile/">Mobile</option><option  value="/index.php/Mobile/Notebook/">&mdash; Notebook</option><option  value="/index.php/Mobile/Smartphone/">&mdash; Smartphone</option><option  value="/index.php/Mobile/Tablet/">&mdash; Tablet</option><option  value="/index.php/Networking/">Networking</option><option  value="/index.php/Sicurezza/">Sicurezza</option><option  value="/index.php/Sicurezza/News-analisi/">&mdash; Analisi</option><option selected="selected"  value="/index.php/Sicurezza/News-piattaforme/">&mdash; Piattaforme</option><option  value="/index.php/Sicurezza/Software/">&mdash; Software</option><option  value="/index.php/Software/">Software</option><option  value="/index.php/Software/News-produttivita/">&mdash; Produttività</option><option  value="/index.php/Software/News-sistemi-operativi/">&mdash; Sistemi operativi</option><option  value="/index.php/Storage/">Storage</option><option  value="/index.php/Cloud/">Cloud</option><option  value="/index.php/Focus/">Focus</option><option  value="/index.php/interviste.html">Interviste</option>			   </select>
			</div>
					     
		      		     
	    <div id="menu_avalon" class="gkMenu">
		    	
	    </div>
		     
		</div>
	</div>
	
		
	<div id="gkBg">
	     
		    <div id="masthead">
		    	<div class="bannergroup">

	<div class="banneritem">
										<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075328915&w=970&h=250&ord=[timestamp]&z=0"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1075328915&Page=&Pos=-1087282386" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1075328915&Page=&Pos=-1087282386" border=0 width=970 height=250></a>
</noscript>				<div class="clr"></div>
	</div>

</div>

	    </div>
		    

		<div id="gkPageContent" class="gkPage" >
		
			    <div id="social_header">
		    	
<ul class="menu onlymobile">
<li class="item-398"><a href="https://telegram.me/TechFromTheNet" title="Seguici su Telegram" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Telegram" class="telegram" /></a></li><li class="item-105"><a href="https://www.google.com/+TechfromthenetItit" title="Seguici su Google+" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Google+" class="google" /></a></li><li class="item-106"><a href="https://twitter.com/TechFromTheNet" title="Seguici su Twitter" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Twitter" class="twitter" /></a></li><li class="item-165"><a href="https://www.facebook.com/TechFromTheNet" title="Seguici su Facebook" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Facebook" class="facebook" /></a></li><li class="item-355"><a href="/index.php/201507041539/iscriviti-alla-newsletter-di-techfromthenet.html" title="Iscriviti alla newsletter di TechFromTheNet"><img src="/images/template/trasparente.png" alt="Iscriviti alla newsletter" class="email" /></a></li><li class="item-164"><a href="http://www.techfromthenet.it/rss" title="Seguici tramite il feed RSS" target="_blank" rel="noopener noreferrer"><img src="/images/template/trasparente.png" alt="Feed" class="rss" /></a></li><li class="item-116"><a href="/index.php/Ricerca.html" title="Ricerca articoli"><img src="/images/template/trasparente.png" alt="Ricerca" class="ricerca" /></a></li></ul>
<form action="/index.php/Sicurezza/News-piattaforme/" method="post">
	<div class="search nomobile">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox nomobile" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="image" value="Vai" class="button nomobile" src="/templates/avalon/images/searchButton.gif" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

	    </div>
	    	    
			<div id="logo_tftn">
			  
          <a href="https://www.techfromthenet.it/" id="gkLogo">
        <img src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png" alt="TechFromTheNet" />
     </a>
     			</div>
	    
			    <div id="banner_logo">
		    	<div class="bannergroup">

	<div class="banneritem">
										<!-- /21817076339/tftnleaderboard -->
<div id='div-gpt-ad-1557735628085-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735628085-0'); });
</script>
</div>				<div class="clr"></div>
	</div>

</div>

	    </div>
	    
			<div id="menu_principale">
			  			    <div id="gkMainMenu" class="gkPage gkMenuClassic">
		             <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.techfromthenet.it/"  class=" first" id="menu101"  >Home</a></li><li ><a href="/index.php/Hardware/"  id="menu107"  >Hardware</a></li><li  class="haschild"><a href="/index.php/Mercato/"  class=" haschild" id="menu108"  >Mercato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/Mercato/News-accordi/"  class=" first" id="menu121"  >Accordi</a></li><li ><a href="/index.php/Mercato/News-attualita/"  id="menu122"  >Attualità</a></li><li  class="last"><a href="/index.php/Mercato/News-nomine/"  class=" last" id="menu109"  >Nomine</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php/Mobile/"  class=" haschild" id="menu124"  >Mobile</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/Mobile/Notebook/"  class=" first" id="menu125"  >Notebook</a></li><li ><a href="/index.php/Mobile/Smartphone/"  id="menu126"  >Smartphone</a></li><li  class="last"><a href="/index.php/Mobile/Tablet/"  class=" last" id="menu127"  >Tablet</a></li></ul></div>
</div>
</div></li><li ><a href="/index.php/Networking/"  id="menu128"  >Networking</a></li><li  class="haschild active"><a href="/index.php/Sicurezza/"  class=" haschild active" id="menu129"  >Sicurezza</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/Sicurezza/News-analisi/"  class=" first" id="menu132"  >Analisi</a></li><li  class="active"><a href="/index.php/Sicurezza/News-piattaforme/"  class=" active" id="menu131"  >Piattaforme</a></li><li  class="last"><a href="/index.php/Sicurezza/Software/"  class=" last" id="menu130"  >Software</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php/Software/"  class=" haschild" id="menu133"  >Software</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/Software/News-produttivita/"  class=" first" id="menu135"  >Produttività</a></li><li  class="last"><a href="/index.php/Software/News-sistemi-operativi/"  class=" last" id="menu134"  >Sistemi operativi</a></li></ul></div>
</div>
</div></li><li ><a href="/index.php/Storage/"  id="menu136"  >Storage</a></li><li ><a href="/index.php/Cloud/"  id="menu139"  >Cloud</a></li><li ><a href="/index.php/Focus/"  id="menu152"  >Focus</a></li><li  class="last"><a href="/index.php/interviste.html"  class=" last" id="menu274"  >Interviste</a></li></ul>
</nav>			    </div>
			  			</div>
						
							
	    	<div	    		    	>
		    	<section id="gkContent" data-has-sidebar="true">
					<div id="gkContentWrap">
												
												
												
							
						
						<section id="gkMainbody">
															
<article itemscope itemtype="https://schema.org/Article" class="item-page ">
		<meta itemprop="inLanguage" content="it-IT" />
                    <header>
                                        <h1 itemprop="headline">
                              NortonLifeLock, la privacy online viene prima di tutto                    </h1>
                                                            <ul>
                        
                                                            <li><time itemprop="datePublished" datetime="2020-04-09T18:00:19+02:00">9 Aprile 2020</time></li>
                                                            <li hidden style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <span itemprop="name">TechFromTheNet</span>
                                <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url" src="https://www.techfromthenet.it/images/template/logo-due-righe-techfromthenet.png"/>
                                    <meta itemprop="width" content="210">
                                    <meta itemprop="height" content="80">
                                </span>
                              </li>
                                                            <li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                                                                                                                                                                        Scritto da <span itemprop="name">Barbara Tomasi</span>                                                                      </li>
                                                  </ul>
                              </header>
                    
               <div id="gkSocialAPI">
            <!-- Google button -->
            <a href="https://plus.google.com/share?url=https://www.techfromthenet.it/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <img src="/templates/avalon/images/gplus_50.png" alt="Share on Google+"/></a>
            
            <!-- Facebook button -->
            <a href="https://www.facebook.com/dialog/share?app_id=1392025564409983&amp;display=popup&amp;href=https://www.techfromthenet.it/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/fb_50.png" alt="Share on Facebook"/></a>

            <!-- Twitter button -->
            <a href="https://twitter.com/share?url=https://www.techfromthenet.it/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html&via=TechFromTheNet&related=EnergMagazine&text=NortonLifeLock, la privacy online viene prima di tutto" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/twitter_50.png" alt="Share on Twitter"/></a>
            
            <!-- PinIt button -->
            <a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.techfromthenet.it/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html&media=images/articoli/2016/11Novembre/thumb/norton_IdaSetti_400x266.jpg&description=NortonLifeLock, la privacy online viene prima di tutto" data-pin-custom="true"><img src="/templates/avalon/images/pinit_50.png" alt="Pin It!"/></a>
            
            <!-- LinkedIn button -->
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techfromthenet.it/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><img src="/templates/avalon/images/linkedin_50.png" alt="Share on LinkedIn"/></a>
            
            <!-- Email button -->
            <a id="emailMe" href="mailto:?subject=Leggi questo articolo, ti potrebbe interessare&body=NortonLifeLock, la privacy online viene prima di tutto https%3A%2F%2Fwww.techfromthenet.it%2Findex.php%2F2020040810732%2FNews-piattaforme%2Fnortonlifelock-la-privacy-online-viene-prima-di-tutto.html"><img src="/templates/avalon/images/email_50.png" alt="Share via Email"/></a>

         </div>
          
                    	<div class="img-fulltext-left"> <img itemprop="image"
          		          	
          		          			style="float:left"
          		          	 src="/images/articoli/2016/11Novembre/norton_IdaSetti.jpg" alt="NortonLifeLock, la privacy online viene prima di tutto"/> </div>
                         
          <div class="itemBody">
                                                                                
                                        
                                        
                    <span itemprop="articleBody">
                    	
<p>La ricerca <a href="https://www.nortonlifelock.com" target="_blank" rel="noopener"><strong>NortonLifeLock</strong></a> rivela che i consumatori italiani sono preoccupati per la perdita del controllo sui loro dati personali e non sanno come proteggerli. I risultati del NortonLifeLock Cyber Safety Insights Report (NLCSIR) indicano che gli italiani ritengono sia impossibile proteggere la propria <strong>privacy online</strong> (67%) o che sia troppo tardi (64%) per farlo perché le proprie informazioni sono già in circolazione.</p>
<blockquote>
<p><strong>Ida Setti, Senior Director Southern Europe di NortonLifeLock</strong><br />L'idea che sia 'troppo tardi' per proteggere la propria privacy online potrebbe mettere le persone in grave pericolo. Rischio ulteriormente amplificato dalla convinzione che le loro informazioni siano già fuori dal loro controllo, così come dalla disponibilità a scambiare la loro privacy per ottenere dei vantaggi. La crescente consapevolezza sulle questioni relative alla privacy ha spinto i consumatori a cercare un maggiore controllo sui dati e ad agire per proteggere la loro privacy online: stando alla ricerca l'86% dei consumatori italiani vuole fare di più per proteggere la propria privacy. Tuttavia, con quasi due terzi degli italiani (64%) che dicono di non sapere come poter salvaguardare la propria privacy online, c'è ancora un chiaro bisogno di formazione su come le persone possano mantenere loro stesse, e i loro dati, al sicuro.</p>
</blockquote>
<p><strong>Altri risultati chiave per l’Italia includono:</strong></p>
<p>-In Italia, circa l'82% degli intervistati ha dichiarato di aver intrapreso almeno un'azione per proteggere la propria privacy online, come limitare le informazioni condivise sui social media (43%), eliminare o disabilitare i cookie (40%). Nonostante gli sforzi intrapresi, l'86% degli italiani sostiene di voler fare di più per proteggere la propria privacy online.</p>
<p>-L'Italia è tra le nazioni più preoccupate a livello globale in materia di privacy. Tre quarti dei consumatori italiani (75%) si dichiarano allarmati più che mai per la loro privacy, rispetto a una media globale del 67%.</p>
<p>-In un quadro di sfiducia globale nei confronti delle organizzazioni che trattano i dati personali, gli italiani sono quelli che si fidano di più. Quando si tratta di gestire e proteggere i propri dati personali, i consumatori italiani sono più propensi, rispetto a quelli di altri Paesi, ad avere una forte fiducia nei confronti di molte delle organizzazioni che li raccolgono.</p>
<p>-Il riconoscimento facciale desta la preoccupazione di molti. La maggior parte dei consumatori italiani (58%) ritiene che il riconoscimento facciale sarà probabilmente utilizzato in modo improprio o abusato entro il prossimo anno, e quasi la metà (46%) pensa che farà più male che bene. Nonostante queste perplessità, gli italiani tendono a rimanere più positivi di altri paesi riguardo al riconoscimento facciale.</p>
<p>-Tre su dieci ammettono che i timori per la propria privacy gli precludano la possibilità di rendere smart la propria casa. Il 30% (inferiore alla media globale del 37%) degli italiani ha deciso di non acquistare un dispositivo per smart home per motivi di privacy o di sicurezza.</p>
<p><strong>Come possono i consumatori proteggersi dal cybercrimine e dai furti di identità?</strong><br />Oltre la metà dei consumatori italiani (53%) afferma di essere stato vittima di un reato informatico, avendo individuato software maligni sul proprio dispositivo, o l'accesso non autorizzato a un account di posta elettronica o di un social media. Per quanto riguarda il furto di identità, i consumatori italiani sono i meno propensi a subirlo, con il 12% (rispetto a una media globale del 21%) che dichiara di esserne rimasto vittima in passato.</p>
<p><em>Per contribuire a mantenere integri i dati e la privacy, ci sono alcuni passi-chiave che i consumatori possono compiere per rafforzare le proprie difese digitali online:</em></p>
<p>-<strong>Controllare la propria presenza online.</strong> Leggete attentamente i termini e le condizioni prima di scaricare un'app o di creare un account, compresi quelli sui social media. Per quanto riguarda la condivisione delle informazioni, assicuratevi di configurare a vostro gradimento le impostazioni di privacy e sicurezza dei servizi e dei dispositivi web.</p>
<p>-<strong>Controllare le autorizzazioni.</strong> Molte mobile app sui vostri dispositivi smart raccolgono una serie di dati personali come il vostro nome, l'indirizzo e-mail, le abitudini di spesa e la posizione geografica. È buona norma controllare regolarmente le vostre app, verificando le impostazioni di privacy e di condivisione della posizione.</p>
<p>-<strong>Prestare attenzione a cosa si connette.</strong> Gli smart speaker e gli altri dispositivi connessi a Internet sono dotati delle impostazioni e delle funzioni più disparate. Dovreste sempre assicurarvi di modificare le impostazioni predefinite di privacy e sicurezza, prendendovi il tempo necessario per scegliere la configurazione che ritenete adeguata</p>
<p>-<strong>Tenere i propri dispositivi al sicuro</strong>. Poiché il riconoscimento facciale e le impronte digitali sono sempre più utilizzati in sostituzione di pin e password, è necessario fare molta attenzione alla sicurezza dei dispositivi smart che memorizzano le vostre informazioni biometriche.</p>
<p>-<strong>Utilizzare un software di sicurezza</strong> sviluppato da un marchio rinomato e affidabile: assicuratevi che i vostri dispositivi siano protetti da un software di sicurezza potente e multilivello come Norton 360.<br /> <br /><br /></p>
<p>&nbsp;</p>
<!-- sh404sef_tag_description TGEgcmljZXJjYSBOb3J0b25MaWZlTG9jayByaXZlbGEgY2hlIGkgY29uc3VtYXRvcmkgaXRhbGlhbmkgc29ubyBwcmVvY2N1cGF0aSBwZXIgbGEgcGVyZGl0YSBkZWwgY29udHJvbGxvIHN1aSBsb3JvIGRhdGkgcGVyc29uYWxpIGUgbm9uIHNhbm5vIGNvbWUgcHJvdGVnZ2VybGkuIEkgcmlzdWx0YXRpIGRlbCBOb3J0b25MaWZlTG9jayBDeWJlciBTYWZldHkgSW5zaWdodHMgUmVwb3J0IChOTENTSVIpIGluZGljYW5vIGNoZSBnbGkgaXRhbC4uLg== /sh404sef_tag_description -->
                    </span>

                                        
                              </div>
          
                    
                    
                        <div class="tags"><span class="tags-label">Tagged under: </span>
                 
                                 <a href="/index.php/tag/sicurezza.html">Sicurezza</a>
                                 <a href="/index.php/tag/cybercrime.html">cybercrime</a>
                                 <a href="/index.php/tag/protezione.html">protezione</a>
                                 <a href="/index.php/tag/privacy.html">privacy</a>
                                 <a href="/index.php/tag/online.html">online</a>
                                 <a href="/index.php/tag/formazione.html">formazione</a>
                                 <a href="/index.php/tag/smart-home.html">smart home</a>
                                 <a href="/index.php/tag/riconoscimento-facciale.html">riconoscimento facciale</a>
                            </div>
                    
          
           
          
          <aside id="correlati"><div class="box light"><h3 class="header">Ti potrebbe interessare anche...</h3><div class="content"><div class="tagssimilarlight">
	<ul>
			<li>
							<a href="/index.php/20150121918/News-software/f-secure-freedome-privacy-e-sicurezza-anche-per-il-mondo-desktop.html">
											F-Secure Freedome, privacy e sicurezza anche per il mondo desktop									</a>
					</li>
			<li>
							<a href="/index.php/201701253707/News-analisi/yoroi-manca-la-consapevolezza-sui-rischi-del-cybercrime.html">
											Yoroi, manca la consapevolezza sui rischi del cybercrime									</a>
					</li>
			<li>
							<a href="/index.php/201711225315/News-analisi/fireeye-attenzione-ai-pos-per-black-friday-e-cyber-monday.html">
											FireEye: attenzione ai POS per Black Friday e Cyber Monday									</a>
					</li>
			<li>
							<a href="/index.php/201806296463/News-accordi/accordo-tra-fortinet-e-interpol-per-contrastare-il-cybercrime.html">
											Accordo tra Fortinet e Interpol per contrastare il cybercrime									</a>
					</li>
			<li>
							<a href="/index.php/201810287105/News-networking/semplificare-la-sicurezza-delle-case-connesse-con-f-secure-ed-elisa.html">
											Smart home, sicurezza al primo posto con Elisa e F-Secure									</a>
					</li>
		</ul>
</div>
</div></div></aside>          </article>

													</section>
						
											</div>
					
							    	</section>
		    	
		    			    	<aside id="gkSidebar">
		    		<div>
		    			<div class="box  banner"><div class="content"><div class="bannergroup banner">

	<div class="banneritem">
										<!-- /21817076339/tftnbox1 -->
<div id='div-gpt-ad-1557735374662-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735374662-0'); });
</script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="box speciali viola light"><h3 class="header">Ultimi articoli</h3><div class="content">
<div id="zentools-188" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
		<ul>
					<li grid-col="1/1" class="zt-item zt-item-1">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/norton_IdaSetti_400x266-62a9993e1345d8139bbe0e64db963e17.jpg" alt="NortonLifeLock, la privacy online viene prima di tutto" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040810732/News-piattaforme/nortonlifelock-la-privacy-online-viene-prima-di-tutto.html"
			>
		NortonLifeLock, la privacy online viene prima di tutto			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-2">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040910749/News-nomine/smartphone-daniela-idi-nominata-marketing-e-business-director-asus.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Asus-Daniela-Idi_400x266-0e78a0876d66addf4582c80d0df64a80.jpg" alt="Smartphone, Daniela Idi è Marketing e Business Director Asus" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040910749/News-nomine/smartphone-daniela-idi-nominata-marketing-e-business-director-asus.html"
			>
		Smartphone, Daniela Idi è Marketing e Business Director Asus			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-3">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040710728/News-networking/liveperson-l-ai-e-la-mutazione-dei-contact-center.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/liveperson-Contact-center_400x266-6449dd022f10ad9943098e88690bc8e0.jpg" alt="LivePerson: l'AI e la mutazione dei contact center" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040710728/News-networking/liveperson-l-ai-e-la-mutazione-dei-contact-center.html"
			>
		LivePerson: l'AI e la mutazione dei contact center			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-4">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040710727/News-cloud/ibm-durante-il-lavoro-da-remoto-un-aiuto-arriva-dal-cloud.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/ibm-cloud_400x266-7be44ad80631a2d8271a684400a0e449.jpg" alt="IBM, durante il lavoro da remoto un aiuto arriva dal cloud " />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040710727/News-cloud/ibm-durante-il-lavoro-da-remoto-un-aiuto-arriva-dal-cloud.html"
			>
		IBM, durante il lavoro da remoto un aiuto arriva dal cloud			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-5">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040810742/News-attualita/idealo-il-report-annuale-traccia-l-evoluzione-dell-ecommerce.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Idealo_Fabio_Plebani_400x266-d64615eeaaf97a233956907b151bc6fd.jpg" alt="Idealo, il report annuale traccia l’evoluzione dell’eCommerce" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040810742/News-attualita/idealo-il-report-annuale-traccia-l-evoluzione-dell-ecommerce.html"
			>
		Idealo, il report annuale traccia l’evoluzione dell’eCommerce			</a>
			</h6>
</div>						</div>
						
			</li>
			</ul>
</div>


</div></div><div class="box speciali arancio light"><h3 class="header">Focus</h3><div class="content">
<div id="zentools-184" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
		<ul>
					<li grid-col="1/1" class="zt-item zt-item-1">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/201909129461/Focus/cyber-security-protezione-dei-dati-e-degli-asset-aziendali.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/security-focus2019-2_400x266-2c2321f17005b1114f5a3fdd48c36249.jpg" alt="Cyber-security, protezione dei dati e degli asset aziendali" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/201909129461/Focus/cyber-security-protezione-dei-dati-e-degli-asset-aziendali.html"
			>
		Cyber-security, protezione dei dati e degli asset aziendali			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-2">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/gdpr2019-1_400x266-e2c4196c2f02e8e0e1456ffc18b9ccd8.jpg" alt="Un anno di GDPR: le reazioni del mercato e delle imprese" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/201905318725/Focus/un-anno-di-gdpr-le-reazioni-del-mercato-e-delle-imprese.html"
			>
		Un anno di GDPR: le reazioni del mercato e delle imprese			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-3">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/specialeNAS2019_400x266-ddc58acd8d81405668b0b939d792e1a2.jpg" alt="L’evoluzione dello storage, servizi e funzionalità per le PMI" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/201905078537/Focus/l-evoluzione-dello-storage-servizi-e-funzionalita-per-le-pmi.html"
			>
		L’evoluzione dello storage, servizi e funzionalità per le PMI			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-4">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/cloud2019_400x266-7ea0a7b6b4459e5e9e8734bffda140ce.jpg" alt="Il cloud come abilitatore della trasformazione digitale" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/201904018249/Focus/il-cloud-come-abilitatore-della-trasformazione-digitale.html"
			>
		Il cloud come abilitatore della trasformazione digitale			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-5">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/thinclient-focus_400x266-028a4eb3c16c4b8bde747b132bc87907.jpg" alt="Thin client e VDI semplificano la gestione del parco PC" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/201902227919/Focus/thin-client-e-vdi-semplificano-la-gestione-del-parco-pc.html"
			>
		Thin client e VDI semplificano la gestione del parco PC			</a>
			</h6>
</div>						</div>
						
			</li>
			</ul>
</div>


</div></div><div class="box  banner"><div class="content"><div class="bannergroup banner">

	<div class="banneritem">
										<!-- /21817076339/tftnbox2 -->
<div id='div-gpt-ad-1557735488429-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557735488429-0'); });
</script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="box speciali rosso light"><h3 class="header">Test</h3><div class="content">
<div id="zentools-186" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
		<ul>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040110691/Test-notebook/dynabook-tecra-x40-mobilita-e-autonomia-per-il-business-moderno.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/dynabooktecrax40-notebook02_400x267-2b661e4a9fc83a75b089657b57647ee0.jpg" alt="Dynabook Tecra X40, mobilità e autonomia per il business moderno" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040110691/Test-notebook/dynabook-tecra-x40-mobilita-e-autonomia-per-il-business-moderno.html"
			>
		Dynabook Tecra X40, mobilità e autonomia per il business moderno			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-2">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020031610581/Test-storage/wd-blue-sn550-nvme-ssd-lo-storage-business-evoluto.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/wd550-01_400x266-7122202efdb259698ed5dc69b0127160.jpg" alt="WD Blue SN550 NVMe SSD, lo storage business evoluto" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020031610581/Test-storage/wd-blue-sn550-nvme-ssd-lo-storage-business-evoluto.html"
			>
		WD Blue SN550 NVMe SSD, lo storage business evoluto			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020031510572/Test-hardware/poly-blackwire-5220-comfort-e-qualita-per-il-lavoro-quotidiano.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/poly5220-04_400x266-10450a5fa27de3e16d3c9b97d2e16d69.jpg" alt="Poly Blackwire 5220, comfort e qualità per il lavoro quotidiano" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020031510572/Test-hardware/poly-blackwire-5220-comfort-e-qualita-per-il-lavoro-quotidiano.html"
			>
		Poly Blackwire 5220, comfort e qualità per il lavoro quotidiano			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-4">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020030210494/Test-storage/storage-nas-e-networking-qnap-per-una-rete-5-gbe.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/qnap-5gbe-02_400x266-3e68369a885b0889181ec0473c76df79.jpg" alt="Storage NAS e networking QNAP per una rete 5 GbE" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020030210494/Test-storage/storage-nas-e-networking-qnap-per-una-rete-5-gbe.html"
			>
		Storage NAS e networking QNAP per una rete 5 GbE			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-5">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020021310385/Test-hardware/fujitsu-fi-800r-lo-scanner-compatto-per-il-front-desk.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/PFU_fi-800R_01_400x266-db29a1f0dc363c227e8668a603b47850.jpg" alt="Fujitsu fi-800R, lo scanner compatto per il front-desk" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020021310385/Test-hardware/fujitsu-fi-800r-lo-scanner-compatto-per-il-front-desk.html"
			>
		Fujitsu fi-800R, lo scanner compatto per il front-desk			</a>
			</h6>
</div>						</div>
						
			</li>
			</ul>
</div>


</div></div><div class="box tttest"><div class="content">

<div class="custom tttest"  >

	<p>⇒ <a href="/index.php/tutti-i-test.html" target="_self" title="Vedi tutti i test di TechFromTheNet">Tutti i test di TechFromTheNet</a></p>	
</div>
</div></div><div class="box speciali blu light"><h3 class="header">Tech</h3><div class="content">
<div id="zentools-187" class="zentools zt-grid zt-responsive-grid zt-list  zt-lines zt-columns-2">
		<ul>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-1">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040710729/Tech-cloud/red-hat-l-open-source-nativo-per-cloud.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/redhat-vittorio-colabella_400x266-bc0ef4f95e1688a93b643991355d540f.jpg" alt="Red Hat, l’Open Source nativo per il cloud" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040710729/Tech-cloud/red-hat-l-open-source-nativo-per-cloud.html"
			>
		Red Hat, l’Open Source nativo per il cloud			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-2">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040310701/Tech-networking/l-importanza-del-monitoraggio-di-rete-il-parere-di-paessler.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/Paessler-Chiara-Ornigotti_400x266-b23e71eec5b5467969488a0c14f820a6.jpg" alt="L’importanza del monitoraggio di rete, il parere di Paessler" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040310701/Tech-networking/l-importanza-del-monitoraggio-di-rete-il-parere-di-paessler.html"
			>
		L’importanza del monitoraggio di rete, il parere di Paessler			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-featured zt-item-3">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040510709/Tech-cloud/lavoro-da-remoto-e-in-mobilita-il-cloud-aiuta-le-imprese.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/lavoro-da-casa_400x266-869d9431352ee839875cf8dfb81029cd.jpg" alt="Lavoro da remoto e in mobilità, il cloud aiuta le imprese" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040510709/Tech-cloud/lavoro-da-remoto-e-in-mobilita-il-cloud-aiuta-le-imprese.html"
			>
		Lavoro da remoto e in mobilità, il cloud aiuta le imprese			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-4">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020040110685/Tech-networking/il-debutto-del-5g-le-implicazioni-per-cittadini-e-imprese.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/alliedtelesisNGFW_400x266-c1e7ab28c6426e9da87302e18a27f6f9.jpg" alt="Il debutto del 5G, le implicazioni per cittadini e imprese" />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020040110685/Tech-networking/il-debutto-del-5g-le-implicazioni-per-cittadini-e-imprese.html"
			>
		Il debutto del 5G, le implicazioni per cittadini e imprese			</a>
			</h6>
</div>						</div>
						
			</li>
					<li grid-col="1/1" class="zt-item zt-item-5">
									<div grid-col="4"> 
						 
	 <div class="mfp-iframe zt-image zt-rounded zt-none no-hover-effect zt-hidden-content zt-block zt-element zt-element-0 zt-left">
	 
	 	
					<a href="/index.php/2020033010671/Tech-hardware/intel-presenta-il-sistema-neuromorfico-pohoiki-springs.html"
			>
			
							
						<img class="lazyOwl" src="https://www.techfromthenet.it/media/mod_zentools2/cache/images/intel-Neuromorphic-test-board_400x266-a201cea3ee39b3d7859b77c1a412fada.jpg" alt="Intel presenta il sistema neuromorfico Pohoiki Springs " />
							
					</a>
				
	</div>
	
						</div>
									<div grid-col="8"> 
						<div class="zt-title  zt-hidden-content zt-element zt-element-0 zt-element-0 zt-left">
	<h6 class="zt-block">
					<a href="/index.php/2020033010671/Tech-hardware/intel-presenta-il-sistema-neuromorfico-pohoiki-springs.html"
			>
		Intel presenta il sistema neuromorfico Pohoiki Springs			</a>
			</h6>
</div>						</div>
						
			</li>
			</ul>
</div>


</div></div><div class="box clear">


	<p>&nbsp;</p>
<div style="display: none;"><a href="/0script/contactus.php">publishing-smell</a></div>	
</div><div class="box  banner"><div class="content"><div class="bannergroup banner">

	<div class="banneritem">
										<!-- /21817076339/tftnbox3b -->
<div id='div-gpt-ad-1557751687832-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557751687832-0'); });
</script>
</div>				<div class="clr"></div>
	</div>

</div>
</div></div>
		    		</div>
		    	</aside>
		    				</div>
		</div>
		
			
    </div>

        
        <section id="gkBottom3">
    	<div class="gkCols6 gkPage">
    		<div class="box clear gkmod-1">


	<div class="gkCols" data-cols="5">
<div>
<h3 class="header">Sezioni</h3>
<ul>
<li><a href="/index.php/Hardware/" target="_self">Hardware</a></li>
<li><a href="/index.php/Mercato/" target="_self">Mercato</a></li>
<li><a href="/index.php/Mobile/" target="_self">Mobile</a></li>
<li><a href="/index.php/Networking/" target="_self">Networking</a></li>
<li><a href="/index.php/Sicurezza/" target="_self">Sicurezza</a></li>
</ul>
</div>
<div>
<h3 class="header">&nbsp;</h3>
<ul>
<li><a href="/index.php/Software/" target="_self">Software</a></li>
<li><a href="/index.php/Storage/" target="_self">Storage</a></li>
<li><a href="/index.php/Cloud/" target="_self">Cloud</a></li>
<li><a href="/index.php/Focus/" target="_self">Focus</a></li>
</ul>
</div>
<div>
<h3 class="header">Contattaci</h3>
<ul>
<li><a href="/index.php/a-proposito-di-techfromthenet.html" target="_self" title="A proposito di TechFromTheNet">About</a></li>
<li><a href="/index.php/Modulo-contatti/" target="_self">Contatti/feedback</a></li>
<li><a href="http://www.avalonmedia.it" target="_self">Pubblicità</a></li>
<li><a href="/index.php/la-redazione.html" target="_self">Redazione</a></li>
<li><a href="/index.php/201611173436/privacy.html" class="cc-privacy-link" title="Privacy policy">Privacy</a></li>
<li><a href="/index.php/cookie-policy.html" title="Cookie policy">Cookie Policy</a></li>
</ul>
</div>
<div>
<h3 class="header">Network</h3>
<ul>
<li><a href="http://www.energmagazine.it" target="_blank" rel="noopener">EnergMagazine</a></li>
<li><a href="http://www.rinnovabilierisparmio.it" target="_blank" rel="noopener">Rinnovabili&amp;Risparmio</a></li>
</ul>
</div>
</div>	
</div>
    	</div>
    </section>
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                              <p id="gkCopyrights">
               Copyright 2013- Avalon Media SrL   Via Brioschi, 2   20842 Besana in Brianza (MB)   PIva: 08119820960   Tel: + 39 0362 1841026   Fax: + 39 0362 1900101          </p>
                                   </div>
</footer>
   	   	

<div id="gkPopupOverlay"></div>   		
	

	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
